perte de puissance a partir de la 4ème

Répondre
Avatar de l’utilisateur
pascal66
Messages : 55
Inscription : 23 août 2016, 21:13

perte de puissance a partir de la 4ème

Message par pascal66 » 30 oct. 2016, 18:36

Bonjour ,
Un petit problème sur mon vaisseau 2.2 dci , lorsque je démarre et que je pars , jusqu' en 3 ème pas de problème il y a de la pèche impec et dès que je passe la 4 ème il y a un petit a coup et c' est un veau .
Je peux redescendre les rapports et pareil plus de pèche , ca monte dans les tours malgré tout mais lentement . Si j arrête le moteur et que je le redémarre plus tard idem , puissance jusqu' a la 4 ème et plus rien . Je n' ai aucune fumées , mais rien !!! et rien d' allumé au tdb . Lorsque j' ai changé mon moteur j' ai mis un filtre a carburant neuf en prenant le soin de nettoyer le réceptacle , j' ai roulé sans le bouchon du réservoir car je le trouvais très dur a manipuler .J' avais pensé au catalyseur mais il le ferait tout le temps ??? HELP......
avantime dynamique 2.2 dci année 2002

boire de l' alcool ne résout pas les problèmes , ceci dit boire du lait non plus.

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6788
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: perte de puissance a partir de la 4ème

Message par brio77 » 30 oct. 2016, 23:46

Mode dégradé ?
Image

Avatar de l’utilisateur
pascal66
Messages : 55
Inscription : 23 août 2016, 21:13

Re: perte de puissance a partir de la 4ème

Message par pascal66 » 31 oct. 2016, 11:44

si en mode dégradé tu n' as pas de témoins allumés au tdb , alors je le suis peut être mais je peux malgré tout la monter a 130 (je n' ai pas essayé plus haut ) et je monte les cotes en prenant de la vitesse mais sans pèche , je ne m amuse pas a effectuer un dépassement .
avantime dynamique 2.2 dci année 2002

boire de l' alcool ne résout pas les problèmes , ceci dit boire du lait non plus.

Avatar de l’utilisateur
pascal66
Messages : 55
Inscription : 23 août 2016, 21:13

Re: perte de puissance a partir de la 4ème

Message par pascal66 » 31 oct. 2016, 17:59

je viens d' essayer le vaisseau , il y du nouveau , a savoir que si je pousse les rapports sans baisser de régime a peu près 3000 tr/mn je vais jusqu' a la 5 ème sans problème particulier et dès que je relâche l' accélérateur pour me maintenir a un bon "90" , ca y est plus de pèche , même en rétrogradant ...... :oops: :oops: :oops:
avantime dynamique 2.2 dci année 2002

boire de l' alcool ne résout pas les problèmes , ceci dit boire du lait non plus.

BeZyaH
Messages : 544
Inscription : 14 nov. 2013, 19:37
Localisation : FRANCE - (29) - Finistère - Brest

Re: perte de puissance a partir de la 4ème

Message par BeZyaH » 31 oct. 2016, 19:55

J'ai connu un pb similaire sur mon précédent avantime (2.2DCi): déboitement d'une grosse durite d'amenée d'air en partie basse du moteur côté droit au niveau du radiateur. Si ça peut t' être utile, mais sous toute réserve... ayant rencontré plusieurs fois ce problème, j'avais fini par coller l'assemblage de pièces à la superglue et je n'ai plus jamais été ennuyé par la suite.
Lien ci dessous:
http://forum.avantimepassion.fr/viewtop ... 793#p59793
Image
V6 BVA Privilège, Bleu Méthyl, cuir 03, DEOT T004002,120053kms au 31/10/2016

Avatar de l’utilisateur
pascal66
Messages : 55
Inscription : 23 août 2016, 21:13

Re: perte de puissance a partir de la 4ème

Message par pascal66 » 31 oct. 2016, 21:53

Je te remercie , mais là je ne vais pas y regarder avant la semaine prochaine ( maladie oblige , pas trop grave pour le moment mais embêtant :oops: :oops: )
Mais des que j' ai regardé et si il y a une évolution ou autre je le posterais .
avantime dynamique 2.2 dci année 2002

boire de l' alcool ne résout pas les problèmes , ceci dit boire du lait non plus.

BeZyaH
Messages : 544
Inscription : 14 nov. 2013, 19:37
Localisation : FRANCE - (29) - Finistère - Brest

Re: perte de puissance a partir de la 4ème

Message par BeZyaH » 31 oct. 2016, 21:58

Bon rétablissement.
@+ :wink:
Image
V6 BVA Privilège, Bleu Méthyl, cuir 03, DEOT T004002,120053kms au 31/10/2016

avt47700
Donateur 2016 [Merci !]
Messages : 620
Inscription : 31 oct. 2013, 10:59
Localisation : FRANCE - (47) - Lot et Garonne - CASTELJALOUX

Re: perte de puissance a partir de la 4ème

Message par avt47700 » 01 nov. 2016, 11:42

pascal66 a écrit :je viens d' essayer le vaisseau , il y du nouveau , a savoir que si je pousse les rapports sans baisser de régime a peu près 3000 tr/mn je vais jusqu' a la 5 ème sans problème particulier et dès que je relâche l' accélérateur pour me maintenir a un bon "90" , ca y est plus de pèche , même en rétrogradant ...... :oops: :oops: :oops:
Problème de pistes sur la pédale d'accélérateur :roll:
Image
Dci - Privilège - T 001404 - NV 296 Vert Scarabée - CUIR02 - Jantes Rhodes 17"
V6 - Dynamique - T001165 - TE549 Bleu Illiade - Jantes Rhodes 17" -

Avatar de l’utilisateur
pascal66
Messages : 55
Inscription : 23 août 2016, 21:13

Re: perte de puissance a partir de la 4ème

Message par pascal66 » 01 nov. 2016, 14:34

ha ha why not ? a vérifier ....
avantime dynamique 2.2 dci année 2002

boire de l' alcool ne résout pas les problèmes , ceci dit boire du lait non plus.

Avatar de l’utilisateur
pascal66
Messages : 55
Inscription : 23 août 2016, 21:13

Re: perte de puissance a partir de la 4ème

Message par pascal66 » 13 nov. 2016, 22:14

Des news ,
Je n' ai pas trop eu le temps de bosser dessus , mais j' ai mis une électrovanne de régulation de pression provenant d' une laguna 1.9 dci (car en neuf 90€ , je préfère donc m' assurer que c' est bien cela ), il y a un réel mieux , mais peux encore mieux faire .En fait je ne sais pas si elles sont miscible .......
avantime dynamique 2.2 dci année 2002

boire de l' alcool ne résout pas les problèmes , ceci dit boire du lait non plus.

Avatar de l’utilisateur
Spaza
Messages : 4860
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: perte de puissance a partir de la 4ème

Message par Spaza » 14 nov. 2016, 01:15

Fait la bouger à vide avec un peu de dégrippant et remonte la .....

Avatar de l’utilisateur
pascal66
Messages : 55
Inscription : 23 août 2016, 21:13

Re: perte de puissance a partir de la 4ème

Message par pascal66 » 14 nov. 2016, 20:44

style W40 ? , j essayerais cela demain ,il y a un espèce de petit filtre , peut on le nettoyer ? encore merci .
avantime dynamique 2.2 dci année 2002

boire de l' alcool ne résout pas les problèmes , ceci dit boire du lait non plus.

Avatar de l’utilisateur
pascal66
Messages : 55
Inscription : 23 août 2016, 21:13

Re: perte de puissance a partir de la 4ème

Message par pascal66 » 16 nov. 2016, 18:44

bon problème résolu ,
A savoir que j' ai remonté l' ancienne électrovanne après lui avoir mis du W40 hier soir et j' ai fait un essais , pas convainquant et j' ai inversé les tuyaux et la sur une dizaine de kms c' est revenu :D :D :D
Encore merci pour vos idées .
avantime dynamique 2.2 dci année 2002

boire de l' alcool ne résout pas les problèmes , ceci dit boire du lait non plus.

Avatar de l’utilisateur
Spaza
Messages : 4860
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: perte de puissance a partir de la 4ème

Message par Spaza » 30 nov. 2016, 01:06

Toujours le problème donc ?

Avatar de l’utilisateur
avantime91
Messages : 1175
Inscription : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: perte de puissance a partir de la 4ème

Message par avantime91 » 30 nov. 2016, 08:16

je prends le post en cour ,
le moteur a était changé dit tu ?

Le turbo a t'il était démonté ? si oui , la watgate a t'elle était touché :?:
ImageImage
Image

Avatar de l’utilisateur
pascal66
Messages : 55
Inscription : 23 août 2016, 21:13

Re: perte de puissance a partir de la 4ème

Message par pascal66 » 10 déc. 2016, 23:10

Désolé pour le retard , mais déplacement oblige
Depuis je pense que le problème de puissance a été résolu , mais depuis peu j' ai le témoin de défaut injection ( la fameuse montagne ) qui s' allume , puis passe en " service" et s' éteins sans affecter sur la bonne marche , elle marche nickel....
Pour répondre a avantime91 le turbo complet a été changé (provenance Renault)
avantime dynamique 2.2 dci année 2002

boire de l' alcool ne résout pas les problèmes , ceci dit boire du lait non plus.

Avatar de l’utilisateur
Spaza
Messages : 4860
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: perte de puissance a partir de la 4ème

Message par Spaza » 11 déc. 2016, 14:53

Nettoyage vanne egr ...

Avatar de l’utilisateur
pascal66
Messages : 55
Inscription : 23 août 2016, 21:13

Re: perte de puissance a partir de la 4ème

Message par pascal66 » 11 déc. 2016, 16:08

J' ai condamné le tuyau d' arrivé sur l' EGR et l' ai débranché , il faudra que je passe la valoche pour voir ???
avantime dynamique 2.2 dci année 2002

boire de l' alcool ne résout pas les problèmes , ceci dit boire du lait non plus.

Avatar de l’utilisateur
avantime91
Messages : 1175
Inscription : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: perte de puissance a partir de la 4ème

Message par avantime91 » 15 déc. 2016, 08:15

Attention les nouvelles normes antipollution et les contrôle technique qui vont avec ne vont bientôt plus permettre de rouler la vanne EGR bouché ou débranché :oops:
En effet, les nouveaux système d'analyse des gaz d'échappement par lecture optique détecterons immédiatement le subterfuge . :?
ImageImage
Image

avt47700
Donateur 2016 [Merci !]
Messages : 620
Inscription : 31 oct. 2013, 10:59
Localisation : FRANCE - (47) - Lot et Garonne - CASTELJALOUX

Re: perte de puissance a partir de la 4ème

Message par avt47700 » 15 déc. 2016, 15:05

avantime91 a écrit :Attention les nouvelles normes antipollution et les contrôle technique qui vont avec ne vont bientôt plus permettre de rouler la vanne EGR bouché ou débranché :oops:
En effet, les nouveaux système d'analyse des gaz d'échappement par lecture optique détecterons immédiatement le subterfuge . :?
Il faudra juste faire la manip inverse 1 jour avant puis retour à la case OFF pour 2 ans :mrgreen:
Image
Dci - Privilège - T 001404 - NV 296 Vert Scarabée - CUIR02 - Jantes Rhodes 17"
V6 - Dynamique - T001165 - TE549 Bleu Illiade - Jantes Rhodes 17" -

Avatar de l’utilisateur
pascal66
Messages : 55
Inscription : 23 août 2016, 21:13

Re: perte de puissance a partir de la 4ème

Message par pascal66 » 17 déc. 2016, 00:09

toutes les nouvelles normes ne sont pas rétroactive autrement il n' y aurait plus de vieilles voitures , elles doivent répondre aux normes qui etaient en vigueur a leur sortie , donc si ca passait jusqu' a présent cela passera
avantime dynamique 2.2 dci année 2002

boire de l' alcool ne résout pas les problèmes , ceci dit boire du lait non plus.

Avatar de l’utilisateur
avantime91
Messages : 1175
Inscription : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: perte de puissance a partir de la 4ème

Message par avantime91 » 19 déc. 2016, 08:09

HS ON
pascal66 a écrit :toutes les nouvelles normes ne sont pas rétroactive autrement il n' y aurait plus de vieilles voitures , elles doivent répondre aux normes qui etaient en vigueur a leur sortie , donc si ca passait jusqu' a présent cela passera

Oui je suis d'accord avec toi ,sauf que l'avantime ( comme tous les autres véhicules ) ont des valeurs de CO qui tiennent compte de ce que renvoi la vanne EGR dans l'admission :roll:
Si celle ci est bridé ,le moteur ne brûle que de l'oxigéne frais et donc les valeurs échappement ne sont plus les mêmes :mrgreen: CQFD

J'ai fais une formation sur ce principe de contrôle des polluent et tu n'a pas idée de se que l'on peut voir dans les gazs d'échappement :?
Ton type de conduite ,l'huile que tu utilise , la fréquence de tes vidanges , le type de carburant , tes parcours , l'état de santée de ton moteur et j'en passe des verte et des pas mûre :mrgreen:

HS OFF
ImageImage
Image

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6788
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: perte de puissance a partir de la 4ème

Message par brio77 » 19 déc. 2016, 10:30

Oui, Pascal, c'est comme si tu supprime un catalyseur, ta voiture n'est plus forcément aux normes de la date de sortie.... Les normes ne sont pas changees, mais les contrôles durcis... Car l'État s'est aperçu que certains trichent avec les catas, les vannes EGR et les FAP....
Image

Avatar de l’utilisateur
pascal66
Messages : 55
Inscription : 23 août 2016, 21:13

Re: perte de puissance a partir de la 4ème

Message par pascal66 » 19 déc. 2016, 13:20

Bon j' ai juste obstrué l' entrée des gaz dans la conduite qui va a la vanne , donc facilement remis aux normes pour le contrôle :) :)
avantime dynamique 2.2 dci année 2002

boire de l' alcool ne résout pas les problèmes , ceci dit boire du lait non plus.

Répondre

Revenir à « Moteur DCi »