Panne 2L turbo

Quand ça veut pas démarrer et que l'on ne sait pas pourquoi ...
Répondre
VLNC1962
Donateur 2009 [Merci !]
Messages : 1338
Inscription : 15 mai 2008, 04:34

Panne 2L turbo

Message par VLNC1962 » 27 avr. 2016, 22:25

Bon ok, c'est rare de chez rare mais ça m'est arrivé hier...!!! donc je vous fais partager...

Mardi, j'arrive chez mon carrossier pour constater l'avancement des travaux sur ma mégane cc (qui avait besoin de quelques soins) blablabla....puis je regagne titine 2.
J'insére la clef, je tourne....tout s'allume puis soudainement tout s'éteint et plus aucun signe de vie même le voyant rouge d'anti-démarrage reste éteint,
vitres, tableau de bord....plus rien du tout ne fonctionne...
Finalement, je laisse ma belle sur place et je décide d'étudier les schémas électrique dans la soirée tranquille à la maison pour une intervention aujourd'hui.... Mon étude, me fait conclure que deux causes sont probable soit le Neiman est HS ou soit le fusible repéré 46 est grillé.
Je regarde les fusibles sans les tester et je m'oriente sur le Neiman...démontage du tableau de bord, volant, garniture diverses.... et finalement démontage du Neiman....et après test, il n'a rien !!!
Zut de zut....je retourne coté fusible compartiment moteur et je retire cette fois les fusibles et finalement je constate que le 46 est bien grillé. Reste à remonter le tableau de bord et à remplacer ce fichu fusible.
Tout se remet en marche nickel....je ne comprends pas la raison de ce fusible grillé mais le principale c'est que titine reprenne vie....
Maintenant, j'ai un fusible 60A en + au cas ou ??!!!!

Avatar de l’utilisateur
fl6469c
Messages : 187
Inscription : 25 déc. 2010, 10:34
Localisation : FRANCE - (69) - Rhöne - Craponne
Contact :

Re: Panne 2L turbo

Message par fl6469c » 27 avr. 2016, 22:52

Bizarre en effet !
60A ce n'est pas rien...
Image
AC, AP, AA : V6 Privilège BVM Bleu Méthyl, PE2 Taquile

mw35
Messages : 260
Inscription : 03 avr. 2015, 22:24

Re: Panne 2L turbo

Message par mw35 » 28 avr. 2016, 20:13

Ah oui le truc à la con.... Le titre m'a fait lire le sujet, à retenir pour ne pas trop s'énerver si ça arrive, ni paniquer !
2.0T Steppe

ag17
Donateur 2016 [Merci !]
Messages : 1308
Inscription : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: Panne 2L turbo

Message par ag17 » 28 avr. 2016, 20:56

Et un de plus à mettre dans la boite de secours, avec le relais d'injection :!: , Cela ne prend pas beaucoup plus de place :wink: .

Avatar de l’utilisateur
fl6469c
Messages : 187
Inscription : 25 déc. 2010, 10:34
Localisation : FRANCE - (69) - Rhöne - Craponne
Contact :

Re: Panne 2L turbo

Message par fl6469c » 30 avr. 2016, 10:24

J'ai trouvé l'explication Christophe.

Tu as essayé de monter sur ton 2,0LT mon faisceau d'attache remorque :mrgreen:
Image
AC, AP, AA : V6 Privilège BVM Bleu Méthyl, PE2 Taquile

VLNC1962
Donateur 2009 [Merci !]
Messages : 1338
Inscription : 15 mai 2008, 04:34

Re: Panne 2L turbo

Message par VLNC1962 » 30 avr. 2016, 18:29

fl6469c a écrit :J'ai trouvé l'explication Christophe.

Tu as essayé de monter sur ton 2,0LT mon faisceau d'attache remorque :mrgreen:
Même pas mais le sujet avance.....mon bon françois

Avatar de l’utilisateur
fl6469c
Messages : 187
Inscription : 25 déc. 2010, 10:34
Localisation : FRANCE - (69) - Rhöne - Craponne
Contact :

Re: Panne 2L turbo

Message par fl6469c » 30 avr. 2016, 20:20

Merci à toi, n'hésite pas à m'appeler si tu as besoin d'un coup de main pour le démontage de tes vaisseaux.
Image
AC, AP, AA : V6 Privilège BVM Bleu Méthyl, PE2 Taquile

Avatar de l’utilisateur
avantime91
Messages : 1176
Inscription : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: Panne 2L turbo

Message par avantime91 » 03 mai 2016, 06:50

C'est bizard ,surtout un fusible de 60 Am :shock:
Moi je m'orienterais du coté du solénoîde de demarreur :wink:
ImageImage
Image

VLNC1962
Donateur 2009 [Merci !]
Messages : 1338
Inscription : 15 mai 2008, 04:34

Re: Panne 2L turbo

Message par VLNC1962 » 03 mai 2016, 08:14

avantime91 a écrit :C'est bizard ,surtout un fusible de 60 Am :shock:
Moi je m'orienterais du coté du solénoîde de demarreur :wink:
Possible en effet....je vais mettre un coup de valise pour voir si un défaut apparait dans la mémoire de ECU.
Oui griller un 60A c'est surprenant....je vous tiens au jus si j'ai des éléments nouveaux

Avatar de l’utilisateur
avantime91
Messages : 1176
Inscription : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: Panne 2L turbo

Message par avantime91 » 15 mai 2016, 14:22

Des news 8)
ImageImage
Image

VLNC1962
Donateur 2009 [Merci !]
Messages : 1338
Inscription : 15 mai 2008, 04:34

Re: Panne 2L turbo

Message par VLNC1962 » 15 mai 2016, 16:39

J'ai pas encore été passer la valise.....

Répondre

Revenir à « Ça démarre pas, et ça énerve »