Problème démarrage / arrêt sur DCI (Batterie)

Quand ça veut pas démarrer et que l'on ne sait pas pourquoi ...
Répondre
Avatar de l’utilisateur
marlboro51
Messages : 133
Inscription : 01 août 2014, 20:30
Localisation : FRANCE - (09) - Ariège

Problème démarrage / arrêt sur DCI (Batterie)

Message par marlboro51 » 15 avr. 2015, 17:06

Bonjour,

j'espère être dans la bonne rubrique car il me semble que le problème peut venir de l'ordi de bord...

Dimanche soir je gare la voiture après avoir roulé tout à fait normalement et je dis "bonne nuit" à mon AVT.

Lundi matin, plus de batterie, même pas de quoi ouvrir à distance ou entrouvrir les vitres lors l'ouverture manuelle des portes.
J'ouvre avec précaution la porte puis je vérifie les boutons dans la voiture, phares, accessoires usb etc.. tout était bien éteint normalement.

Je branche des câbles pour démarrer, et là surprise, tout s'allume ..... sans que j'ai mis la clé dans le neiman !?
Du coup la clé ne fait rien, pas de préchauffe et donc pas de démarrage bien que le démarreur tourne.

On laisse en charge un moment, batterie débranchée plusieurs minutes puis nouvel essai, la voiture fini par démarrer. Je la laisse donc tourner un moment.
Au bout de 10 minutes, je veux l'éteindre. Je tourne la clé, l'enlève .... mais tout reste allumé, le moteur, le TDB etc.... !?

Je roule jusqu'à un garage Renault soit environ 80 bornes (si!si!). En attendant l'ouverture du garage, je fais des essais :

J'arrive maintenant à éteindre la voiture à condition de débrailler et d'appuyer sur le frein. Mais une fois éteinte et clé retirée, si je lâche le frein, tout le TDB se rallume !? je pense que c'est ce qui a vidé la batterie la veille au soir.
Pour redémarrer, idem, il faut appuyer sur le frein (comme sur une automatique quoi ...).

Je laisse un cale sur le frein et part manger. A mon retour, le garagiste entre-temps arrivé, essaye de démarrer, d'arrêter et constate que le voyant de l’antidémarrage reste en fonction si je n'appuie pas sur le frein. Après quelques essais la voiture s'éteint normalement. Le garagiste me dit que je peux rouler car une fois démarrée elle va bien et que j'aille voir un garagiste chez moi car il pense que la recherche sera longue (défaut furtif)

Je rentre donc chez moi (200 bornes). Et depuis elle semble fonctionner normalement....

Voila pour mes aventures du WE. sinon il faisait très beau et me suis régalé une fois de plus...

Ce soir je part en déplacement en train et donc ne pourrais aller chez un garagiste que la semaine prochaine en espérant que tout ira bien d'ici là.

Avez-vous déjà rencontré ce genre de déboires ? une piste quant à l'origine ?

Merci à tous
Olivier
22DCI Privilège, Vert Scarabée, CUIR02, HARM02, DE01 T000630,199500kms au 01/05/2017

alain
Messages : 831
Inscription : 03 oct. 2013, 18:13
Localisation : FRANCE - (76) - Seine Maritime - Dieppe

Re: Problème démarrage / arrêt sur DCI

Message par alain » 15 avr. 2015, 17:48

peut être un problème de batterie ???
Image
en jante pleiades 18 blanc no moteur 3250
Image
250 000 km régulateur limiteur
4 pneus nordex 235 45 18
peinture airbag

Avatar de l’utilisateur
orignal
Messages : 448
Inscription : 20 août 2009, 16:24
Localisation : FANCE - (95) - Val-D'Oise - Eaubonne

Re: Problème démarrage / arrêt sur DCI

Message par orignal » 15 avr. 2015, 19:08

Je soupçonnerais un probleme de contact derrière le Neiman c'est la que je commencerais la recherche
Derrière le flanc gauche de la console centrale tu trouveras les deux gros connecteurs qui vont au Neiman tu peut les débrancher voir si ton probleme disparaît si tel est le cas à coup sur c'est bien bien le Neiman :!:
Montesa Cota 348 1977
+1 Sup Gt turbo à remettre en état
ImagekkkImageImageImageImage

Avatar de l’utilisateur
marlboro51
Messages : 133
Inscription : 01 août 2014, 20:30
Localisation : FRANCE - (09) - Ariège

Re: Problème démarrage / arrêt sur DCI

Message par marlboro51 » 15 avr. 2015, 19:47

Merci pour vos réponses.

pour la batterie elle a l'air correcte puisque depuis ce WE elle redémarre bien.

Pour des contacts je vais regarder mais ce n'est pas évident puisque ca fonctionne maintenant.

Pour info il avait fait très chaud la veille (la voiture n'a pas chauffée mais il faisait chaud dedans...)

J'ai pris rdv pour un passage à la valise mardi prochain...
22DCI Privilège, Vert Scarabée, CUIR02, HARM02, DE01 T000630,199500kms au 01/05/2017

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6694
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Problème démarrage / arrêt sur DCI

Message par brio77 » 15 avr. 2015, 22:02

Encore un AVT habité :shock:
Décidément, j'adore cette voiture, toujours pleine de surprise.... :mrgreen:
Image

Avatar de l’utilisateur
avantime91
Messages : 1176
Inscription : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: Problème démarrage / arrêt sur DCI

Message par avantime91 » 16 avr. 2015, 06:35

orignal a écrit :Je soupçonnerais un probleme de contact derrière le Neiman c'est la que je commencerais la recherche
Derrière le flanc gauche de la console centrale tu trouveras les deux gros connecteurs qui vont au Neiman tu peut les débrancher voir si ton probleme disparaît si tel est le cas à coup sur c'est bien bien le Neiman :!:
Tout a fait d'accord avec orignal ,je commencerais par la en premier :idea:
Toutefois , je reste intérogatif sur le problème lié a la pédale de frein :?:
ImageImage
Image

Avatar de l’utilisateur
mac-avant
Messages : 644
Inscription : 30 janv. 2011, 07:23
Localisation : FRANCE - (92) - Hauts de Seine

Re: Problème démarrage / arrêt sur DCI

Message par mac-avant » 17 avr. 2015, 09:49

c'est surement du au multiplexage , un faut contact , un fils fatigué qui est a la masse qui reçois de drôle d'info avec l’appui sur la pédale de frein
Imagev6 privilège , couleur cannelle, KS, jantes 18", multimédia 9" camera de recul, retros vidéo , kit E85.


"désolé pour mes fautes d'orthographes ! Antony "

Avatar de l’utilisateur
marlboro51
Messages : 133
Inscription : 01 août 2014, 20:30
Localisation : FRANCE - (09) - Ariège

Re: Problème démarrage / arrêt sur DCI

Message par marlboro51 » 22 avr. 2015, 16:22

Bonjour,

petit passage à la valise hier comme prévu. Tout ce qu'il a trouvé (en dehors d'un problème d'ABS affiché depuis longtemps au tableau de bord) c'est des alertes pour batterie faible.
Le garagiste me dit qu'une batterie faible peut engendrer des dysfonctionnement dans l'électronique, donc remplacement de la batterie et puis on verra bien ....

Olivier
22DCI Privilège, Vert Scarabée, CUIR02, HARM02, DE01 T000630,199500kms au 01/05/2017

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6694
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Problème démarrage / arrêt sur DCI

Message par brio77 » 22 avr. 2015, 17:11

Je plussoie avec ce monsieur.... Ca fout la merde des fois !!!! :mrgreen:
Image

alain
Messages : 831
Inscription : 03 oct. 2013, 18:13
Localisation : FRANCE - (76) - Seine Maritime - Dieppe

Re: Problème démarrage / arrêt sur DCI

Message par alain » 22 avr. 2015, 17:27

tiens tiens tiens et alors :lol:
Image
en jante pleiades 18 blanc no moteur 3250
Image
250 000 km régulateur limiteur
4 pneus nordex 235 45 18
peinture airbag

Avatar de l’utilisateur
marlboro51
Messages : 133
Inscription : 01 août 2014, 20:30
Localisation : FRANCE - (09) - Ariège

Re: Problème démarrage / arrêt sur DCI

Message par marlboro51 » 19 févr. 2016, 23:44

pour info, je n'ai plus eu de pb depuis le changement de batterie ...

Olivier
22DCI Privilège, Vert Scarabée, CUIR02, HARM02, DE01 T000630,199500kms au 01/05/2017

alain
Messages : 831
Inscription : 03 oct. 2013, 18:13
Localisation : FRANCE - (76) - Seine Maritime - Dieppe

Re: Problème démarrage / arrêt sur DCI (Batterie)

Message par alain » 20 févr. 2016, 08:21

J'avais bon depuis le début :lol: :lol: Moi bizarrement ma voiture démarrait bien et lorsque j'étais à 9km/h plus de verrouillage centralisé et quand j'ai remplacé celle ci, tout a remarché :roll:
Image
en jante pleiades 18 blanc no moteur 3250
Image
250 000 km régulateur limiteur
4 pneus nordex 235 45 18
peinture airbag

Répondre

Revenir à « Ça démarre pas, et ça énerve »