@ Démarrage difficile dci (injecteurs et couvre culasse)

Quand ça veut pas démarrer et que l'on ne sait pas pourquoi ...
TheFred12100
Messages : 21
Inscription : 22 nov. 2013, 14:33

@ Démarrage difficile dci (injecteurs et couvre culasse)

Message par TheFred12100 » 05 mars 2014, 11:23

Bonjour,
depuis quelques jours, je peine à lancer le moteur de mon 2.2 DCI. Le démarreur tourne bien, je n'ai aucune indication particulière au tableau de bord et le cycle de préchauffage m'indique OK.
C'est en tirant comme un forcené sur la batterie et le démarreur que enfin le moteur démarre. Une fois en marche il tourne à merveille.
D'après mon mécano un DCI n'as pas besoin de préchauffage et quand bien même si le problème viendrait de là le voyant OK ne s'allumerait pas.
L'un de vous aurait il une piste ?

alain
Messages : 831
Inscription : 03 oct. 2013, 18:13
Localisation : FRANCE - (76) - Seine Maritime - Dieppe

Re: @ Démarrage difficile dci ( )

Message par alain » 05 mars 2014, 11:45

Est ce qu'il ne manquerait pas un peu de compression, est ce qu'il démarre bien à chaud ???
Image
en jante pleiades 18 blanc no moteur 3250
Image
250 000 km régulateur limiteur
4 pneus nordex 235 45 18
peinture airbag

TheFred12100
Messages : 21
Inscription : 22 nov. 2013, 14:33

@ Démarrage difficile dci ( )

Message par TheFred12100 » 05 mars 2014, 11:52

Oui , à chaud, il démarre mieux mais pas au quart de tour quand même.

TheFred12100
Messages : 21
Inscription : 22 nov. 2013, 14:33

@ Démarrage difficile dci ( )

Message par TheFred12100 » 05 mars 2014, 12:21

Néanmoins, après plusieurs essais hier en ayant roulé , il me semblerait que le problème soit aléatoire, mais il ne démarre quand même plus au quart de tour.

alain
Messages : 831
Inscription : 03 oct. 2013, 18:13
Localisation : FRANCE - (76) - Seine Maritime - Dieppe

@ Démarrage difficile dci ( )

Message par alain » 05 mars 2014, 13:43

Alors je pense a une prise d'air sur le circuit de gasoil.
Image
en jante pleiades 18 blanc no moteur 3250
Image
250 000 km régulateur limiteur
4 pneus nordex 235 45 18
peinture airbag

TheFred12100
Messages : 21
Inscription : 22 nov. 2013, 14:33

@ Démarrage difficile dci ( )

Message par TheFred12100 » 05 mars 2014, 13:47

Bon, ce matin démarrage impossible, utilisation d'une batterie auxiliaire pour re tests et démarrage au start pilote sans problème, qu'en pensez vous ?

alain
Messages : 831
Inscription : 03 oct. 2013, 18:13
Localisation : FRANCE - (76) - Seine Maritime - Dieppe

@ Démarrage difficile dci ( )

Message par alain » 05 mars 2014, 16:00

Donc je pense à un problème de carburant car le star pilot remplace le gasoil.
Image
en jante pleiades 18 blanc no moteur 3250
Image
250 000 km régulateur limiteur
4 pneus nordex 235 45 18
peinture airbag

TheFred12100
Messages : 21
Inscription : 22 nov. 2013, 14:33

@ Démarrage difficile dci ( )

Message par TheFred12100 » 05 mars 2014, 18:12

Oui c'est ce que me disait un mécano. Reste le problème que le démarrage est beaucoup plus difficile à froid et sans besoin de start pilote à chaud.

alain
Messages : 831
Inscription : 03 oct. 2013, 18:13
Localisation : FRANCE - (76) - Seine Maritime - Dieppe

@ Démarrage difficile dci ( )

Message par alain » 05 mars 2014, 18:41

Ou une perte de compression.
Image
en jante pleiades 18 blanc no moteur 3250
Image
250 000 km régulateur limiteur
4 pneus nordex 235 45 18
peinture airbag

Avatar de l’utilisateur
avantime91
Messages : 1176
Inscription : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

@ Démarrage difficile dci ( )

Message par avantime91 » 05 mars 2014, 18:48

Je pense que tu as un injecteur HS , si tu dis qu'il démarre au quart de tour avec du star pilote :shock:
Seul la valise pourrait le dire :!:
Si non ,tu as peut être un cylindre qui n'a plus de compression comme dit plus haut :oops:
As tu une odeur de gasoil dans le compartiment moteur :|
ImageImage
Image

TheFred12100
Messages : 21
Inscription : 22 nov. 2013, 14:33

@ Démarrage difficile dci ( )

Message par TheFred12100 » 05 mars 2014, 19:12

Non je n'ai aucune odeur de gasoil dans le compartiment moteur, de plus aucunes fumées et aucun problèmes d'accélérations ou autres quand je roule.

Avatar de l’utilisateur
avantime91
Messages : 1176
Inscription : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

@ Démarrage difficile dci ( )

Message par avantime91 » 05 mars 2014, 20:25

Lorsqu'il tourne au ralenti, les gaz échappement piquent ils les yeux et prennent ils à la gorge ?
ImageImage
Image

TheFred12100
Messages : 21
Inscription : 22 nov. 2013, 14:33

@ Démarrage difficile dci ( )

Message par TheFred12100 » 05 mars 2014, 20:41

Non non pas de picotements ni d'odeurs particulières que j'aurais senti rapidement puisque je l'ai laissé tourner dix minutes au ralenti dans le garage (collectif) pour recharger la batterie, de plus quand le moteur est chaud il démarre (pas au quart de tour bien sur) sans start pilote. A froid (10 degrés)Avec juste un léger pchittt de start pilote dans le tuyau d'aspiration du filtre à air il démarre en cinq secondes environ. Les DCI n'ont parait ils pas besoin de préchauffage , pensez vous néanmoins que cette différence entre moteur chaud ou froid pourrait avoir quand même un rapport avec le préchauffage ?

Avatar de l’utilisateur
avantime91
Messages : 1176
Inscription : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

@ Démarrage difficile dci ( )

Message par avantime91 » 05 mars 2014, 20:50

Non pas du tout, lorsqu'il est chaud, le gasoil s'embrase tout simplement mieux :mrgreen:
Fais passer la valise, je reste sur un injecteur défectueux 8)
ImageImage
Image

TheFred12100
Messages : 21
Inscription : 22 nov. 2013, 14:33

@ Démarrage difficile dci ( )

Message par TheFred12100 » 05 mars 2014, 21:10

Bon je vais prendre rendez vous chez Renault, on m'annonce 170 euros pour le passage à la valise, est ce le prix normal ?

alain
Messages : 831
Inscription : 03 oct. 2013, 18:13
Localisation : FRANCE - (76) - Seine Maritime - Dieppe

@ Démarrage difficile dci ( )

Message par alain » 05 mars 2014, 22:01

Non en général, il facture tout au plus une demie heure soit à peu près 40 euros.
Image
en jante pleiades 18 blanc no moteur 3250
Image
250 000 km régulateur limiteur
4 pneus nordex 235 45 18
peinture airbag

TheFred12100
Messages : 21
Inscription : 22 nov. 2013, 14:33

@ Démarrage difficile dci ( )

Message par TheFred12100 » 05 mars 2014, 22:05

Houlaaa cela fait une grande différence !!! Auriez vous un garage à me conseiller sur la région Lilloise ?

Avatar de l’utilisateur
Spaza
Messages : 4838
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: @ Démarrage difficile dci ( )

Message par Spaza » 05 mars 2014, 23:18

TheFred12100 a écrit :Bonjour,
...
D'après mon mécano un DCI n'as pas besoin de préchauffage et quand bien même si le problème viendrait de là le voyant OK ne s'allumerait pas. .....
Alors nos dci démarrent parfaitement par des températures hivernales en dessous de zéro de quelques degrés et qui plus est en montage avec 3 bougies de préchauffage HS et un moteur ayant environ 100 000 KM.
Aucune indication sur tdb et vignette ok était présente.

Avatar de l’utilisateur
avantime91
Messages : 1176
Inscription : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: @ Démarrage difficile dci ( )

Message par avantime91 » 06 mars 2014, 08:09

CQFD :lol:
ImageImage
Image

Avatar de l’utilisateur
Fanch77
Donateur 2011 & 2012 [Merci !]
Messages : 511
Inscription : 17 févr. 2009, 16:25
Localisation : FRANCE - (77) - Seine & Marne - Chelles

Re: @ Démarrage difficile dci ( )

Message par Fanch77 » 06 mars 2014, 12:42

TheFred12100 a écrit :Bon je vais prendre rendez vous chez Renault, on m'annonce 170 euros pour le passage à la valise, est ce le prix normal ?
:shock: Oups ! , à ce prix là vaut mieux acheter une clone chinoise (env. 130-150€) :wink:
V6 - Privilège - BVM - Steppe - PE2 Gris Volcan - Olympie 18" - Kit Sport AA - Devil simple + tube inox Brio - Acheté en 03/2004 à 18892km - 76490 km aujourd'hui. Roule en AVT depuis 02/2003 (Hélios Dci neuf jusqu'en 12/03).

TheFred12100
Messages : 21
Inscription : 22 nov. 2013, 14:33

Re: @ Démarrage difficile dci ( )

Message par TheFred12100 » 07 mars 2014, 17:39

Bon et bien il s'agirait donc bien d'un ou plusieurs injecteurs défectueux. Avec en prime le couvre culasse à remplacer. Puis d'après ce que je peux lire ici et là bientôt autre chose puis encore autre chose, avec des factures toujours aussi lourdes.
Bref, je n'ai pas les moyens d'entretenir cette auto et il me faut un véhicule pour me déplacer, je vais donc m'en séparer.
Je profite de ce post pour faire l'annonce, je la vends donc au plus offrant, . Le vaisseau à 180000 KM , il est de 2003, apparemment pas d'autres problème à signaler, et est visible à Lille.

Avatar de l’utilisateur
avantime91
Messages : 1176
Inscription : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: @ Démarrage difficile dci (injecteurs et couvre culasse)

Message par avantime91 » 07 mars 2014, 21:26

Tu as une petite photo de ce vaisseau :wink:
J'ai un couvre culasse d'occasion en bonne état et un injecteur d'avance :mrgreen:
ImageImage
Image

TheFred12100
Messages : 21
Inscription : 22 nov. 2013, 14:33

Re: @ Démarrage difficile dci (injecteurs et couvre culasse)

Message par TheFred12100 » 07 mars 2014, 22:15

Oui bien sur, voilà quelques photos
Avantime.jpg

Avatar de l’utilisateur
avantime91
Messages : 1176
Inscription : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: @ Démarrage difficile dci (injecteurs et couvre culasse)

Message par avantime91 » 08 mars 2014, 10:50

Alors je vais être honnête avec toi,vu le travail que représente la dépose du couvre culasse ,Renault ne veut pas s'ennuyer à remonter un couvre culasse d'occasion :evil:
Il facture donc au client le remplacement complet de celui ci . Alors que en fait, la pochette de joint coute à peine 50 euros .
Le plus gros travail étant la dépose des injecteurs et de la rampe HP .
Pour ton problème d'injecteur ,voici aussi une astuce que Renault ne te donnera pas, une fois la dépose des injecteurs faites ,tu les apportes chez un spécialiste diéséliste qui va les tester et te dire lequel est défectueux .
La réparation d'un injecteur coute à peine 75 euros .
En clair ,si tu connais un petit garage qui te facture à l'heure et non au forfait , tu devrais en avoir pour moins de 400 euros tout compris .
A toi de voir si tu préfères rouler dans une voiture originale ou plutôt dans une voiture commune :mrgreen:
Si tu n'étais pas si loin, je t'aurais bien rendu ce service :wink:
ImageImage
Image

TheFred12100
Messages : 21
Inscription : 22 nov. 2013, 14:33

Re: @ Démarrage difficile dci (injecteurs et couvre culasse)

Message par TheFred12100 » 13 mars 2014, 16:56

Bon voilà quelques nouvelles du vaisseau. Donc il y a bien un injecteur à remplacer, et bonne nouvelle j'ai trouvé le mécano qui me fera cette réparation avec en plus changement de joints du couvre culasse, le tout pour 400 euros, et à domicile. Opérations prévues pour le début de la semaine prochaine. Je vous tiens au courant de l'évolution. Encore merci pour vos précieux conseils.

Répondre

Revenir à « Ça démarre pas, et ça énerve »