@ Impossible de redémarrer un G9T (Boitier booster HS)

Quand ça veut pas démarrer et que l'on ne sait pas pourquoi ...
Répondre
Avatar de l’utilisateur
avantime91
Messages : 1176
Inscription : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

@ Impossible de redémarrer un G9T (Boitier booster HS)

Message par avantime91 » 27 févr. 2014, 19:57

Voila, je m'explique !
J'ai récupéré le DCI de Gil75 début octobre pour le remplacement de son couvre culasse qui était HS .
Je précise qu'elle n'avait plus aucune goutte d'huile, de gasoil, de Liquide de refroidissement et plus de batterie non plus pour arranger le tout !
(Gil75 le savais très bien, ce n'est donc pas un problème de mauvais entretien de ça part, c'est une question de fuite pour le LDR et de surpression pour l'huile ).
J'explique cela parce que ça a de l'importance pour la suite des choses .

J'ai donc été chercher la voiture avec un camion plateau et je l'ais descendu dans mon garage en la redémarrant avec un booster après avoir remis de l'huile et du LDR . ( jusque là tout va bien) :roll:

C'est la que les choses se gâtent !
Comme elle n'avait plus de gasoil et que ma descente de garage est très pentue, elle a calé dans la descente avec le témoin (STOP MOTEUR) qui c'est allumé et le témoin niveau gasoil bas .
Comme j'étais déjà rentré en grande partie dans mon garage et que je devais tout démonter (injecteurs, rampe et couvre culasse ) je me suis dit qu'il n'était pas indispensable de la réamorcer pour faire les 3 mètres qu'il resté .
Nous avons donc poussé l'auto dans le garage avec mon fils et voila .

Je retire la batterie pour la mettre en charge dans l'attente de faire les travaux .(en fait, elle était HS)

Profitant de mes congés cette semaine et surtout que mon dos allait mieux ,je me suis lancé dans cette tache hier matin après avoir été chercher toutes les pièces nécessaires .

Pour les travaux, tout c'est très bien passé sans aucun problème même si ce n'est pas la joie pour aller au fond du moteur .
Je termine donc ce matin bon pied bon œil pour pouvoir rendre son vaisseau à notre ami Gil75 ce weekend.

C'est la que les choses se gâtent, lorsque je mets le contact, je n'entends pas tourner la pompe d'amorçage qui se trouve sous le siège passager. Donc si elle ne tourne pas, elle ne peut pas réamorcer la rampe et les injecteurs et donc le moteur ne peut pas démarrer .
J’essaie tout de même jusqu'à en vider la batterie de mon propre vaisseau, mais rien n'y fait !
Voici donc mes questions, car malgré les nombreux moteurs G9T que je répare à mon boulot, les seuls avec lesquel j'ai des problèmes, c'est avec ceux de nos vaisseaux ! Les fusibles et la dite pompe sont bons (testés).

1)Quelqu'un est t'il déjà tombé en panne de gasoil avec un vaisseau ? et si oui ,a-t-il redémarré facilement ou a-t-il fallu aller au garage pour passer la valise ?

2)Pourquoi le témoin STOP MOTEUR est il allumé des que le préchauffage a fini son cycle ?

3)Comment est il possible que la pompe de gavage ne fonctionne plus alors que tous les fusibles sont bons et elle aussi ?

4)Est il possible que se soit le fait qu'il n'y ait pas eu de batterie pendant deux mois et demi ?

5)Faut il brancher une valise pour tout réinitialiser ?

Encore merci pour votre aide, car là je commence vraiment à en avoir ras le bol du G9T .
Dernière modification par avantime91 le 02 mars 2014, 20:23, modifié 1 fois.
ImageImage
Image

Pilou29
Donateur 2016 [Merci !]
Messages : 83
Inscription : 12 avr. 2012, 11:50
Localisation : FRANCE - (29) - Finistère - Quimper

Re: @ Impossible de redémarrer un G9T ( )

Message par Pilou29 » 28 févr. 2014, 03:03

Essaye de poser ta question sur Passion Espace Club, il me semble avoir vu passer un sujet sur un 2.2 Dci qui ne voulait pas redémarrer.
Tu es bon pour la fonction recherche :wink:
A tout hasard, il n'y a pas de bouton anti choc sous le capot des Avantimes ?
Image

Image

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6663
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: @ Impossible de redémarrer un G9T ( )

Message par brio77 » 28 févr. 2014, 08:46

Je sais que j'avais eu le problème du bouton de détecteur de choc, mais sur un V6.... Regarde à gauche quand tu es face à la baie moteur, un gros bouton rouge ou noir et tu appuies dessus et tu réessaies....
Image

Avatar de l’utilisateur
avantime91
Messages : 1176
Inscription : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: @ Impossible de redémarrer un G9T ( )

Message par avantime91 » 28 févr. 2014, 09:35

J'ai contrôlé celui ci en premier :(
Peut être le relai d'injection ?
ImageImage
Image

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6663
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: @ Impossible de redémarrer un G9T ( )

Message par brio77 » 28 févr. 2014, 10:22

Le fameux relais qui fait chier sure les V6 ? Possible.... Mais ce serait une coïncidence.....
Image

Avatar de l’utilisateur
avantime91
Messages : 1176
Inscription : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: @ Impossible de redémarrer un G9T ( )

Message par avantime91 » 28 févr. 2014, 11:01

Je ne comprends pas pourquoi ce témoin (STOP MOTEUR) s'allume depuis qu'elle est tombée en panne de gasoil .
Car ,si il y avait un problème d'injection ! c'est le témoin (INJECTION) qui serait allumé normalement :oops:
ImageImage
Image

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6663
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: @ Impossible de redémarrer un G9T ( )

Message par brio77 » 28 févr. 2014, 14:18

CLIP ?
Image

Avatar de l’utilisateur
avantime91
Messages : 1176
Inscription : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: @ Impossible de redémarrer un G9T ( )

Message par avantime91 » 28 févr. 2014, 16:26

What CLIP :?:
ImageImage
Image

Avatar de l’utilisateur
bond174
Donateur 2010 [Merci !]
Messages : 2557
Inscription : 10 mai 2007, 14:32
Localisation : FRANCE - (92) - Hauts de Seine
Contact :

Re: @ Impossible de redémarrer un G9T ( )

Message par bond174 » 28 févr. 2014, 16:34

Brio77 parle je présume de la valise "Clip" de chez Renault :idea:
Plusieurs Cap'taine en ont une ici il me semble :wink:
Image
N°3481/4422 - Membre Amicale Avantime et Avantime Connexion et PMA (41)
Présent : Restau AC (94) du 17/11

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6663
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: @ Impossible de redémarrer un G9T ( )

Message par brio77 » 28 févr. 2014, 18:17

Désolé Nico, as-tu branché la Clip pour voir ?
Image

Avatar de l’utilisateur
avantime91
Messages : 1176
Inscription : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: @ Impossible de redémarrer un G9T ( )

Message par avantime91 » 01 mars 2014, 11:47

Je n'en ai pas et même à mon boulot nous n'en avons pas :oops:
L'administration dans la quel je bosse estime qu'elle n'est pas indispensable :roll:
J'ai contacté tino41 hier soir qui m'a expliqué qu'il avait du réamorcer plusieurs fois des DCI en branchent directement la pompe de gavage avec une autre batterie . Je vais donc continuer à le faire pour voir au cas ou :cry:
ImageImage
Image

Avatar de l’utilisateur
avantime91
Messages : 1176
Inscription : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: @ Impossible de redémarrer un G9T ( )

Message par avantime91 » 02 mars 2014, 20:03

OUAI !! j'ai enfin trouvé mon problème :mrgreen: .
J'ai passé mon après midi à tout refaire dans ma tête pour comprendre et après un élan de courage ultime, je démonte un boitier BOOSTER qui équipé la voiture et Eureka il a démarrer au quart de tour.
J'ai fait 15 kms ,RAS tout fonctionne à merveille ,il ne refoule plus une seul goutte d'huile et ne fume plus du tout :roll:
ImageImage
Image

Avatar de l’utilisateur
Spaza
Messages : 4837
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: @ Impossible de redémarrer un G9T ( )

Message par Spaza » 02 mars 2014, 20:09

Donc boitier booster HS, enfin c'est des boitiers pour casser du dci ..... :mrgreen:

Avatar de l’utilisateur
avantime91
Messages : 1176
Inscription : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: @ Impossible de redémarrer un G9T (Boitier booster HS)

Message par avantime91 » 02 mars 2014, 20:23

Il n'on déjà pas besoin de ça :mrgreen:
ImageImage
Image

Avatar de l’utilisateur
bond174
Donateur 2010 [Merci !]
Messages : 2557
Inscription : 10 mai 2007, 14:32
Localisation : FRANCE - (92) - Hauts de Seine
Contact :

Re: @ Impossible de redémarrer un G9T (Boitier booster HS)

Message par bond174 » 02 mars 2014, 20:31

Bravo :!:
Image
N°3481/4422 - Membre Amicale Avantime et Avantime Connexion et PMA (41)
Présent : Restau AC (94) du 17/11

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6663
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: @ Impossible de redémarrer un G9T (Boitier booster HS)

Message par brio77 » 02 mars 2014, 21:32

Content que tu ais résolu le problème ! Il faut toujours prendre du recul pour trouver ce genre de problème. Mais là, vu que tu nous avais pas dis qu'il y avait ce type de boitier, on ne pouvait pas tellement t'aider... en tout cas, on ne pouvait pas trouver.... :wink:
Image

Avatar de l’utilisateur
mac-avant
Messages : 644
Inscription : 30 janv. 2011, 07:23
Localisation : FRANCE - (92) - Hauts de Seine

Re: @ Impossible de redémarrer un G9T (Boitier booster HS)

Message par mac-avant » 05 mars 2014, 22:20

Bravo Nico :wink:
Imagev6 privilège , couleur cannelle, KS, jantes 18", multimédia 9" camera de recul, retros vidéo , kit E85.


"désolé pour mes fautes d'orthographes ! Antony "

alain
Messages : 823
Inscription : 03 oct. 2013, 18:13
Localisation : FRANCE - (76) - Seine Maritime - Dieppe

Re: @ Impossible de redémarrer un G9T (Boitier booster HS)

Message par alain » 06 mars 2014, 06:42

Une photo de ce boitier et son emplacement merci
Image
en jante pleiades 18 blanc no moteur 3250
Image
250 000 km régulateur limiteur
4 pneus nordex 235 45 18
peinture airbag

Avatar de l’utilisateur
avantime91
Messages : 1176
Inscription : 20 nov. 2011, 15:30
Localisation : FRANCE - (91) - Essonne - Breuillet

Re: @ Impossible de redémarrer un G9T (Boitier booster HS)

Message par avantime91 » 06 mars 2014, 08:00

Il s'agisait d'un boitier additionnel que l'on installe n'importe ou dans le compartiment moteur et qui se branche sur la sonde de pression de gasoil sur la rampe haute pression :wink:
La bête est reparti hier et tourne comme une horloge suisse :mrgreen:
ImageImage
Image

alain
Messages : 823
Inscription : 03 oct. 2013, 18:13
Localisation : FRANCE - (76) - Seine Maritime - Dieppe

Re: @ Impossible de redémarrer un G9T (Boitier booster HS)

Message par alain » 06 mars 2014, 09:01

Et il servait à quoi ce boitier ???
Image
en jante pleiades 18 blanc no moteur 3250
Image
250 000 km régulateur limiteur
4 pneus nordex 235 45 18
peinture airbag

Avatar de l’utilisateur
bond174
Donateur 2010 [Merci !]
Messages : 2557
Inscription : 10 mai 2007, 14:32
Localisation : FRANCE - (92) - Hauts de Seine
Contact :

Re: @ Impossible de redémarrer un G9T (Boitier booster HS)

Message par bond174 » 06 mars 2014, 10:35

alain a écrit :Et il servait à quoi ce boitier ???
A alléger le vaisseau de 200 kg en ajoutant une trentaine de chevaux :wink:
Image
N°3481/4422 - Membre Amicale Avantime et Avantime Connexion et PMA (41)
Présent : Restau AC (94) du 17/11

alain
Messages : 823
Inscription : 03 oct. 2013, 18:13
Localisation : FRANCE - (76) - Seine Maritime - Dieppe

Re: @ Impossible de redémarrer un G9T (Boitier booster HS)

Message par alain » 06 mars 2014, 11:31

d accord
Image
en jante pleiades 18 blanc no moteur 3250
Image
250 000 km régulateur limiteur
4 pneus nordex 235 45 18
peinture airbag

Répondre

Revenir à « Ça démarre pas, et ça énerve »