Page 3 sur 3

Re: @ Impossible de démarrer un V6 (Relais injection HS)

Posté : 19 juin 2016, 21:06
par troublouse
salmey a écrit :Bonjour Messieurs,
Je trouve ce site formidable, l'entraide et le niveau d'info à la hauteur de vos compétences.
Je n'ai pas pu démarrer mon V6 ce soir, après avoir remplacé une ampoule du feu de stop AR dans l'apm, qui avait cramé depuis un moment, en faites pas encore remplacé parce que j'ai constaté que le connecteur a pris l'eau et la connectique a corrodé, donc j'ai nettoyé et je l'ai remis sans l'ampoule pour qu'il sèche, et j'ai récupéré les 2 pts de contact électrique parce qu'ils se sont détachés, je nettoie et je remets tout ça demain.
Primo, il est possible d'acheter un connecteur, comment ils se monte? Parce que les fils elec sont sertis a l'intérieur, on relie avec un domino?
A la fin, j'ai voulu reprendre mon vaisseau ce soir, et impossible de démarrer, deuxio, y a t'il un lien?
En tout cas, j'ai vu le remplacement du relais dans le CMO, je vais le changer pour voir le résultat.

V6 versailles
Salut,
pour faire un test de démarrage tu peux utiliser le relais des feux , c'est le même il me semble.
A+
Yves

Re: @ Impossible de démarrer un V6 (Relais injection HS)

Posté : 20 juin 2016, 13:19
par olive78
troublouse a écrit :Salut,
pour faire un test de démarrage tu peux utiliser le relais des feux , c'est le même il me semble.
A+
Yves
Je confirme.

Re: @ Impossible de démarrer un V6 (Relais injection HS)

Posté : 20 juin 2016, 14:58
par salmey
Bonjour,
oui, merci bcp, j'ai inverse et ça marche, c'est vrai qu'il est un peu oxydé, l'autre aussi, sauf qu'il marche.....heureusement parce que je pars en vacances avec mon vaisseau, loin avec une traversée ferry.......c'est pas du tout le moment.
donc, j'ai commandé un relais sur le lien tout au début de ce forum, j'aurai du en prendre 2.
et pour le contre connecteur d'ampoule, j'ai commandé la ref suite au forum @ Feu arrière Gauche plot oxydé (OK ) sur ce site
c'est pour cela, que je dis super ce site, mes encouragements et félicitations

Autre chose, il y a un connecteur libre non branché, je n'arrive pas trouvé son emplacement, très bizarre, malgré ma longue recherche ....est-ce que c'est pour éviter de la diversité cablage? surprenant, vous trouverez des photos
Merci de votre aide

V6 Versailles

Re: @ Impossible de démarrer un V6 (Relais injection HS)

Posté : 20 juin 2016, 22:52
par olive78
Vérifie quand même que tes phares fonctionnent, avec le relais pourri. :wink:

Re: @ Impossible de démarrer un V6 (Relais injection HS)

Posté : 22 juin 2016, 21:59
par salmey
Les phares marchent, et tous les feux fonctionnent.
Pour le connecteur, j'ai regardé sur Dialogys sur la partie câblage, j'ai rien trouvé.
Vous pensez quoi?

V6 Versailles

Re: @ Impossible de démarrer un V6 (Relais injection HS)

Posté : 23 juin 2016, 13:26
par ag17
Sauf erreur, ce connecteur sert à la commande du relai de fonctionnement d'une alarme(sirène...) quand il y en une :wink: , il est donc moins accessible pour éviter sa neutralisation :) .

Re: @ Impossible de démarrer un V6 (Relais injection HS)

Posté : 24 juin 2016, 10:00
par salmey
Merci pour ce retour.
je comprends qu'il est prédisposé pour l'installation d'une alarme
:)

V6 Versailles

Re: @ Impossible de démarrer un V6 (Relais injection HS)

Posté : 28 mars 2017, 00:10
par docman
Bon, cette panne je ne l'avais pas eu....
Solution de contournement: interchanger les relais (comme indiqué avant). En attendant la commande de 4 relais...

Re: @ Impossible de démarrer un V6 (Relais injection HS)

Posté : 28 mars 2017, 09:14
par brio77
Oh oh, tu le fais toujours rire.... :lol: