catalyseur en anomalie

Quand il faut chercher du coté de l’Échappement et des sondes
Répondre
Avatar du membre
tweetweet
Messages : 34
Enregistré le : 09 mars 2009, 23:26
Localisation : Roanne (Loire 42)

catalyseur en anomalie

Message par tweetweet » 05 juin 2009, 18:58

depuis peu, le voyant moteur me pose des petits soucis. En effet après un trajet assez long (environ 450 kms), le voyant moteur s'est allumé après le "bip" tant redouté par nous tous. Après passage à la valise chez un ami mécano, le diagnostique est le suivant :
- Catalyseur N°2.
On efface le code panne mais il revient périodiquement dès que j'effectue un trajet un peu plus long qu'à l'habitude. Le véhicule fonctionne pourtant parfaitement bien.
Quelqu'un peut-il m'indiquer quel est ce fameux "catalyseur n°2" sachant qu'il doit s'agir d'un des 2 pré-catalyseurs car les sondes sont prises dessus. D'ailleurs, serait-il possible que ce soit l'une des sondes Lampda qui soit défectueuse plutôt que le pré-catalyseur.
Merci d'avance à tous pour la précieuse aide que vous pourriez m'apporter et longue vie à ce site extra où l'on trouve réponse à tout.
Steppe V6 Privilège 3.0L 162000kms, pour amateurs passionnés de véhicules d'exception

Gregg80
Messages : 62
Enregistré le : 16 déc. 2007, 02:29
Localisation : Amiens 80 / Noirmoutier 85

Re: catalyseur en anomalie

Message par Gregg80 » 05 juin 2009, 21:17

Moi j ai eu la même chose dès que je l ai acheté.
Chez renault ils m ont donc changé le catalyseur mais peu de temps après le défaut est revenu.
Il est apparu en fait que c'était la sonde qui déconnait.
Avantime 2LT Rouge de mars - Dynamique.

[V.R.P. fictif de "l'atelier des manouchs"]

Avatar du membre
pptroene
Messages : 729
Enregistré le : 22 déc. 2006, 11:25

Re: catalyseur en anomalie

Message par pptroene » 05 juin 2009, 21:52

tweetweet a écrit :depuis peu, le voyant moteur me pose des petits soucis. En effet après un trajet assez long (environ 450 kms), le voyant moteur s'est allumé après le "bip" tant redouté par nous tous. Après passage à la valise chez un ami mécano, le diagnostique est le suivant :
- Catalyseur N°2.
On efface le code panne mais il revient périodiquement dès que j'effectue un trajet un peu plus long qu'à l'habitude. Le véhicule fonctionne pourtant parfaitement bien.
Quelqu'un peut-il m'indiquer quel est ce fameux "catalyseur n°2" sachant qu'il doit s'agir d'un des 2 pré-catalyseurs car les sondes sont prises dessus. D'ailleurs, serait-il possible que ce soit l'une des sondes Lampda qui soit défectueuse plutôt que le pré-catalyseur.
Merci d'avance à tous pour la précieuse aide que vous pourriez m'apporter et longue vie à ce site extra où l'on trouve réponse à tout.
Tu roules en dCi ?
Image
http://www.amicale-avantime.com
Amicale Avantime
Avantime Connexion
Avantime Passion

Avatar du membre
tweetweet
Messages : 34
Enregistré le : 09 mars 2009, 23:26
Localisation : Roanne (Loire 42)

Re: catalyseur en anomalie

Message par tweetweet » 06 juin 2009, 01:36

Il s'agit bien du V6, en effet, merci jeanjean. Il est vrai que ça me chagrine un peu de changer le précata (vu son coût) s'il ne s'agit en réalité que d'un problème de sonde (le prix n'est plus du tout le même) surtout si mon problème se retrouve peu après. Personne ne sait lequel des 2 précatas est le numéro 2 car je tenterai bien de changer la sonde avant de m'engager dans les frais.
Steppe V6 Privilège 3.0L 162000kms, pour amateurs passionnés de véhicules d'exception

Avatar du membre
pptroene
Messages : 729
Enregistré le : 22 déc. 2006, 11:25

Re: catalyseur en anomalie

Message par pptroene » 06 juin 2009, 11:10

Oups !
Tweettweet, si tu n'en es qu'au pré-cata, c'est que ce n'est pas encore la cata. :roll:
Sinon, mets-toi au moteur-coude :
Twit-Twit
(mon fils est dingue de ce truc)
Image
http://www.amicale-avantime.com
Amicale Avantime
Avantime Connexion
Avantime Passion

Avatar du membre
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Enregistré le : 28 déc. 2007, 12:06
Localisation : 91

Re: catalyseur en anomalie

Message par zechrisd » 06 juin 2009, 11:35

Je crois que nous avons la même anomalie, mon garagiste est allé un peu plus loin que la lecture du code defaut, il a regardé les valeurs des sondes lambda et j'en ai une qui renvoi des valeurs très bizarres donc je pense (j'espère) que c'est elle qui est HS
[Secrétaire fictif de "l'atelier de manouchs"]

Marco44
Messages : 130
Enregistré le : 12 avr. 2007, 09:47

Re: catalyseur en anomalie

Message par Marco44 » 08 juin 2009, 11:34

Vous avez de la chance car moi quand j'ai eu ce voyant c'était déjà trop tard !

Il y a un pré-cata en descente avant et un en descente arrière, j'aurais tendance à croire que c'est le arrière le n°2 mais aucune certitude !
A VENDRE : Grand Scénic DCI 130 JADE - 03/2009 - 25500km
ex. Avantime 3.0 V6 - Privilège - BVA - Steppe
**** Défiez-moi si vous osez : http://marcoc44.labrute.fr

Avatar du membre
tweetweet
Messages : 34
Enregistré le : 09 mars 2009, 23:26
Localisation : Roanne (Loire 42)

Re: catalyseur en anomalie

Message par tweetweet » 12 juin 2009, 13:01

Nous avons regardé un peu plus avec mon ami mécano il est vrai que lorsque le défaut est apparu les valeurs d'une des sondes paraissent totalement invraisemblables. Je vais donc effacer mon code panne et essayer de déconnecter l'une des sondes pour voir quel n° s'affiche sur le code panne. Si quelqu'un sait lequel est le cata N°2, qu'il ne se gêne surtout pas.
Steppe V6 Privilège 3.0L 162000kms, pour amateurs passionnés de véhicules d'exception

Avatar du membre
laurent
Messages : 582
Enregistré le : 20 déc. 2006, 10:05
Localisation : MEXIMIEUX (01)

Re: catalyseur en anomalie

Message par laurent » 18 juin 2009, 13:08

c'est celui de droite ...




mais je ne sais pas si c'est en regardant par devant ou derrière :mrgreen:
A pu d'Avantime ....

Avatar du membre
tecmo
Messages : 37
Enregistré le : 10 janv. 2007, 19:51
Localisation : Iteuil (86.VIENNE)

Re: catalyseur en anomalie

Message par tecmo » 18 juin 2009, 15:02

Peut-être que ce que je vais dire est con, mais pourquoi ne pas inverser les deux sondes et voir ce que va dire la valise.
salutations

Image

Avantime hélios 2.0 L turbo gris acier

Avatar du membre
tweetweet
Messages : 34
Enregistré le : 09 mars 2009, 23:26
Localisation : Roanne (Loire 42)

Re: catalyseur en anomalie

Message par tweetweet » 19 juin 2009, 13:59

tecmo, ton raisonnement est loin d'être stupide, si la sonde est vraiment défectueuse elle devrait alors m'indiquer une anomalie sur le catalyseur N°1 et non plus sur le 2. Laurent, il est vrai qu'en se plaçant soit à l'arrière soit à l'avant le catalyseur de droite n'est plus du tout le même mais merci quand même pour ce début de piste.
Steppe V6 Privilège 3.0L 162000kms, pour amateurs passionnés de véhicules d'exception

Avatar du membre
laurent
Messages : 582
Enregistré le : 20 déc. 2006, 10:05
Localisation : MEXIMIEUX (01)

Re: catalyseur en anomalie

Message par laurent » 20 juin 2009, 14:18

tweetweet a écrit :Laurent, il est vrai qu'en se plaçant soit à l'arrière soit à l'avant le catalyseur de droite n'est plus du tout le même mais merci quand même pour ce début de piste.
De rien .... j'adore rendre service :twisted:
A pu d'Avantime ....

Avatar du membre
tweetweet
Messages : 34
Enregistré le : 09 mars 2009, 23:26
Localisation : Roanne (Loire 42)

Re: catalyseur en anomalie

Message par tweetweet » 12 août 2009, 09:53

ça y est je sais enfin lequel des 2 pré-cata est le n°2. Il s'agit bien de celui de droite lorsque qu'on est face au véhicule (autrement dit c'est le plus petit des 2). Je suis tombé sur un magasinier très sympathique qui m'a expliqué que mon problème ne pouvait pas venir du pré-cata en lui-même mais plutôt d'une des 2 sondes prises dessus. Il m'a aussi conseillé de nettoyer les connectiques avant d'envisager leur remplacement(d'après lui 8 fois sur 10, un bon nettoyage et c'est reparti).
Steppe V6 Privilège 3.0L 162000kms, pour amateurs passionnés de véhicules d'exception

Avatar du membre
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Enregistré le : 28 déc. 2007, 12:06
Localisation : 91

Re: catalyseur en anomalie

Message par zechrisd » 12 août 2009, 09:55

Quand tu feras le nettoyage pourras-tu faire des photos ?
J'ai le même problème et ça commence à m'énerver :evil:
[Secrétaire fictif de "l'atelier de manouchs"]

Avatar du membre
tweetweet
Messages : 34
Enregistré le : 09 mars 2009, 23:26
Localisation : Roanne (Loire 42)

Re: catalyseur en anomalie

Message par tweetweet » 13 août 2009, 10:10

je tacherai de prendre mon appareil photo mais c'est assez simple il suffit de débrancher les fiches qui partent des sondes puis de les nettoyer en les pulvérisant avec un nettoyant spécial (diélectrique)
Steppe V6 Privilège 3.0L 162000kms, pour amateurs passionnés de véhicules d'exception

Avatar du membre
duc.l
Donateur 2009 & 2011 & 2013 [Merci !]
Messages : 1608
Enregistré le : 11 mars 2008, 02:57
Localisation : 78 - Conflans-Sainte-Honorine

Re: catalyseur en anomalie

Message par duc.l » 25 mars 2012, 21:08

Bon, il y a eu pas mal d'écrits sur ces problèmes... Je choisis celui-ci qui me semble plus proche de mon problème...
Comme vous, sur mon V6, voyant moteur => lecture défauts ; résultat :
Défauts ODB 10 03 2012.JPG
Traduction :
  • P0136 - Sonde Lambda non-chauffée (O2S) 2, ligne 1 - panne du circuit
    Câblage, sonde Lambda non-chauffée (O2S), calculateur de gestion moteur
(Olive78, je n'ai pas trouvé d'éléments dans l'arbre de diagnostic des MR...).
J'ai donc décidé de régler le problème par la manière forte : remplacement de la sonde défectueuse (Zechrisd, je te prends ta sonde) ; vidage des pré-cata (Brio, je compte sur toi...) ; changement du cata par un neuf pour passer le CT de façon certaine...

Par contre, je ne suis pas sûr de la référence du catalyseur et précatalyseur sur V6. Est-ce les mêmes sur BVM et BVA ?
Mon Dialogys déconne, et j'ai des références, mais pas les intitulés ni les prix pour toutes les pièces... Quelqu'un peut-il m'aider à remplir les blancs et me dire au passage comment faire retrouver la mémoire à mon Dialogys ?
Merci par avance !
Eclaté échappement (1).JPG
Eclaté échappement (2).JPG
Pour les sondes, c'est bon par contre :
Eclaté sondes lambda.JPG
Jeep Wrangler Unlimited MY18 3.6 L V6 284 CH - JK Edition 2018 Bright White
Renault ZOE Intens R240 43kW Gris Givré (2015)
Renault CLIO 1 phase 3 Alyzée 1.4L Energy Noir Nacré (1997)

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4360
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: catalyseur en anomalie

Message par MaitreTI » 25 mars 2012, 22:28

voilà pour toi :)
duc-echap.jpg

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4360
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: catalyseur en anomalie

Message par MaitreTI » 25 mars 2012, 22:35

la suite :
duc-echap2.jpg

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4360
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: catalyseur en anomalie

Message par MaitreTI » 25 mars 2012, 22:35

dis moi si ok pour toi ...

Avatar du membre
duc.l
Donateur 2009 & 2011 & 2013 [Merci !]
Messages : 1608
Enregistré le : 11 mars 2008, 02:57
Localisation : 78 - Conflans-Sainte-Honorine

Re: catalyseur en anomalie

Message par duc.l » 26 mars 2012, 00:32

Nickel, merci !
Une idée de l'origine de mon problème avec Dialogys et comment résoudre ?
Jeep Wrangler Unlimited MY18 3.6 L V6 284 CH - JK Edition 2018 Bright White
Renault ZOE Intens R240 43kW Gris Givré (2015)
Renault CLIO 1 phase 3 Alyzée 1.4L Energy Noir Nacré (1997)

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4360
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: catalyseur en anomalie

Message par MaitreTI » 26 mars 2012, 09:46

duc.l a écrit : ...
problème avec Dialogys et comment résoudre ?
j dirai une mauvaise version ? :)
faudrait qu on fasse une sortie avantime / install de dialo' :)

Avatar du membre
duc.l
Donateur 2009 & 2011 & 2013 [Merci !]
Messages : 1608
Enregistré le : 11 mars 2008, 02:57
Localisation : 78 - Conflans-Sainte-Honorine

Re: catalyseur en anomalie

Message par duc.l » 26 mars 2012, 13:41

Pourquoi pas...
Jeep Wrangler Unlimited MY18 3.6 L V6 284 CH - JK Edition 2018 Bright White
Renault ZOE Intens R240 43kW Gris Givré (2015)
Renault CLIO 1 phase 3 Alyzée 1.4L Energy Noir Nacré (1997)

Répondre

Retourner vers « Bruit et Fumée, c'est pas bon pour l'environnement »