V6 mode Sport ...échappement

Quand il faut chercher du coté de l’Échappement et des sondes
Avatar de l’utilisateur
laurent
Messages : 582
Inscription : 20 déc. 2006, 10:05
Localisation : MEXIMIEUX (01)

V6 mode Sport ...échappement

Message par laurent » 06 juil. 2007, 13:09

Il fait beau ... donc passage en mode grand air ...

Quel bruit ce V6 .... Euh ... non c'est pas le V6 .... c'est l'échappement !!! :evil:

Combien pour la ligne ???

Est-ce que sur les votre, le tuyau d'évacuation de l'eau de la clim coule sur l'échappement aussi ?
Dernière modification par laurent le 17 juil. 2007, 12:46, modifié 1 fois.
A pu d'Avantime ....

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6784
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Message par brio77 » 06 juil. 2007, 14:25

oh, ben moi aussi ça commence, 594€ pour mon père pièces et MO.

La clim qui coule sur l'échappement c'est pour que tu ne panique pas quand tu vois la flaque, ça s'évapore au fur et à mesure, bonne idée les ingé de chez Rono, pour une fois ! :wink:
Image

Avatar de l’utilisateur
tecmo
Messages : 37
Inscription : 10 janv. 2007, 19:51
Localisation : Iteuil (86.VIENNE)

Message par tecmo » 06 juil. 2007, 17:32

Je viens de la faire changer, 800€ - 30% pris en charge RENAULT soit 560€ à ma charge.
salutations

Image

Avantime hélios 2.0 L turbo gris acier

Avatar de l’utilisateur
Truebla
Messages : 129
Inscription : 08 mai 2007, 01:59
Localisation : Nancy

Message par Truebla » 06 juil. 2007, 21:32

Bonsoir tout le monde,

Comment fais tu pour que Rono prenne 30% de ta facture?
:D

Avatar de l’utilisateur
laurent
Messages : 582
Inscription : 20 déc. 2006, 10:05
Localisation : MEXIMIEUX (01)

Message par laurent » 06 juil. 2007, 22:50

brio77 a écrit :La clim qui coule sur l'échappement c'est pour que tu ne panique pas quand tu vois la flaque, ça s'évapore au fur et à mesure, bonne idée les ingé de chez Rono, pour une fois ! :wink:
Pas sur que ce soit une si bonne idée ... Nos problèmes d'échappement ne seraient pas accélérés par cette "bonne" idée ?
A pu d'Avantime ....

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6784
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Message par brio77 » 07 juil. 2007, 07:51

laurent a écrit :
brio77 a écrit :La clim qui coule sur l'échappement c'est pour que tu ne panique pas quand tu vois la flaque, ça s'évapore au fur et à mesure, bonne idée les ingé de chez Rono, pour une fois ! :wink:
Pas sur que ce soit une si bonne idée ... Nos problèmes d'échappement ne seraient pas accélérés par cette "bonne" idée ?
Faut toujours que tu sois négatif !!!
Image

Avatar de l’utilisateur
laurent
Messages : 582
Inscription : 20 déc. 2006, 10:05
Localisation : MEXIMIEUX (01)

Message par laurent » 07 juil. 2007, 13:11

brio77 a écrit :
laurent a écrit :
brio77 a écrit :La clim qui coule sur l'échappement c'est pour que tu ne panique pas quand tu vois la flaque, ça s'évapore au fur et à mesure, bonne idée les ingé de chez Rono, pour une fois ! :wink:
Pas sur que ce soit une si bonne idée ... Nos problèmes d'échappement ne seraient pas accélérés par cette "bonne" idée ?
Faut toujours que tu sois négatif !!!
Je me demande surtout quelle nouvelle tuile va me tomber dessus aujourd'hui :twisted:
A pu d'Avantime ....

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4352
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Message par MaitreTI » 08 juil. 2007, 13:06

heu ? les bobines peut etre ?
ok je sort :)

Avatar de l’utilisateur
laurent
Messages : 582
Inscription : 20 déc. 2006, 10:05
Localisation : MEXIMIEUX (01)

Message par laurent » 08 juil. 2007, 13:50

MaitreTI a écrit :heu ? les bobines peut etre ?
ok je sort :)
C'est malin chef :D
A pu d'Avantime ....

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6784
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Message par brio77 » 08 juil. 2007, 17:41

Tu ferais une drôle de bobine....








OK, OK ->->->
Image

potter
Messages : 88
Inscription : 01 juin 2007, 15:42

Message par potter » 14 juil. 2007, 15:19

Sur les moteurs k7m ce sont les collecteurs d'échappement qui lâchent prématurément, environ 80 000 km maxi par collecteur.

Peut être que vos lignes ont aussi un problème "connu" ?

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4352
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Message par MaitreTI » 14 juil. 2007, 17:41

ne gagnerait on pas du temps a repertorier les choses fiables connus ? :P :roll:
:arrow:

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6784
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Message par brio77 » 15 juil. 2007, 08:54

ouh , le vilain, arrête de pourrir le forum avec tes ondes négatives, tu vas te faire modérer, ça ne va pas trainer :!: :!: :!: :shock:
Image

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4352
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Message par MaitreTI » 15 juil. 2007, 09:52

J viens de tomber sur une note secrete de chez MATRA sur le classement des problemes connus sur avantime :

les bobines n arrivent qu en deuxieme apres ...
... la poigné de porte arriere gauche :lol:

ok je :arrow:

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6784
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Message par brio77 » 15 juil. 2007, 18:58

...
Image

Avatar de l’utilisateur
laurent
Messages : 582
Inscription : 20 déc. 2006, 10:05
Localisation : MEXIMIEUX (01)

Message par laurent » 17 juil. 2007, 12:48

Allez pour le plaisir des yeux voici les photos des dégats :
Pièces jointes
echap01.jpg
echap01.jpg (99.91 Kio) Consulté 2659 fois
echap02.jpg
echap02.jpg (97.85 Kio) Consulté 2660 fois
A pu d'Avantime ....

Avatar de l’utilisateur
laurent
Messages : 582
Inscription : 20 déc. 2006, 10:05
Localisation : MEXIMIEUX (01)

Message par laurent » 17 juil. 2007, 13:04

Comme j'ai pas envie de changer une ligne complête pour juste la jonction de naze (les gammelles sont encore bonnes), j'ai vu avec mon garagiste préféré pour couper le tube (au niveau du trait rouge) et ne remplacer que le petit morceau pourri...
Le diamètre du tube est de 60mm et mon garagiste avait justement une vieille ligne de 607 qui fait aussi 60mm ....

Donc RDV Jeudi pour couper souder et rouler (sans trop dépenser !)
Pièces jointes
echap03.jpg
echap03.jpg (114.62 Kio) Consulté 2657 fois
A pu d'Avantime ....

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6784
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Message par brio77 » 17 juil. 2007, 23:08

Hé Laurent, j'ai un tube inox diam60 et un outil qui permet de faire pile la forme qui permet de faire la partie male de ta jonction, voici ce que j'avais fait avec à l'époque :
Pièces jointes
Photo 0411.jpg
Photo 0411.jpg (44.72 Kio) Consulté 2641 fois
Image

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6784
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Message par brio77 » 17 juil. 2007, 23:09

T'en veux !?!?!? :wink:
Image

Avatar de l’utilisateur
laurent
Messages : 582
Inscription : 20 déc. 2006, 10:05
Localisation : MEXIMIEUX (01)

Message par laurent » 18 juil. 2007, 12:19

brio77 a écrit :T'en veux !?!?!? :wink:
Pour l'instant, mon garagiste récupère le morceau sur une 607 (cela fera sa deuxième greffe Peugeot après la sonde de t° moteur :twisted: )

Qu'avais-tu prévu de faire avec ce "machin" ... une aspi pour un compresseur :wink:

T'étais sur le forum hier ???

j'ai essayé de t'avoir au boulot .... :lol:
A pu d'Avantime ....

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6784
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Message par brio77 » 18 juil. 2007, 12:25

J'aivais plein de RDV hier.

Ce truc est ma ligne d'échappement complète de l'Alpine, après sortie Catalyseur, ca fait plus court quand on a le moteur à l'arrière !!!
Image

Avatar de l’utilisateur
laurent
Messages : 582
Inscription : 20 déc. 2006, 10:05
Localisation : MEXIMIEUX (01)

Message par laurent » 20 juil. 2007, 07:28

Le greffon de 607 a bien été implanté et il n'y a pas eu de rejets....

Bilan : 80€ tout compris chez mon garagiste

Pensez-y avant de changer la ligne complête :wink:
A pu d'Avantime ....

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6784
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Message par brio77 » 20 juil. 2007, 09:14

Sauf que ta ligne va finir par ressembler à un saucisson reconstitué !!!
Image

Avatar de l’utilisateur
laurent
Messages : 582
Inscription : 20 déc. 2006, 10:05
Localisation : MEXIMIEUX (01)

Message par laurent » 25 juil. 2007, 13:54

brio77 a écrit :Sauf que ta ligne va finir par ressembler à un saucisson reconstitué !!!
Remarques, si c'étatit le mécano de MaitreTi qui s'en était occupé, il l'aurait soudé au sauvignon :lol:
A pu d'Avantime ....

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6784
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Message par brio77 » 26 juil. 2007, 00:54

MDR :lol:
Image

Répondre

Revenir à « Bruit et Fumée, c'est pas bon pour l'environnement »