Page 1 sur 1

Fuite liquide refroidissement V6

Posté : 26 avr. 2008, 10:23
par frz199
Mon V6 consomme du liquide de refroidissement. C'est a priori une fuite car je ne le retrouve pas dans l'huile mais plutôt sous la voiture. Connaissez vous une faiblesse particulière du système. La distrib et pompe a eau a été refaite recement, je ne pense donc pas que ce soit la pompe...

Re: Fuite liquide refroidissement V6

Posté : 09 mai 2008, 12:22
par phil
Bonjour,

je viens d'avoir le même problème : alerte au tableau de bord et vase d'expansion quasiment vide.
Je l'ai faite contrôler chez Renault à Saint Yrieix La perche (87) qui a mis le circuit sous pression : aucune fuite. Le garagiste m'a indiqué que cela arrivait et qu'il n'y avait rien d'anormal. Il m'a refait le plein de liquide .... rien de facturer ! Chapeau Renault pour une fois.... ps : je lui avais fait changer les 3 dernières bobines (garantie Renault) il y a quelques mois.

Par contre, il m'a fait remarquer que le fil d'alimentation de la sonde était bouffé (gaine plastique et fil ..) probablement par les souris !!!!

Je retourne chez Renault Trappes lundi pour faire contrôler la sonde car le voyant s'allume au démarrage ??? ..pas en roulant mais seulement au démarrage ?

Je vous tiens au courrant

Suite :

c'est bien la sonde qui doit être changée ... prise en charge par la garantie Présence

Re: Fuite liquide refroidissement V6

Posté : 09 mai 2008, 23:20
par MaitreTI
oui j ai aussi ma sonde de temperature qui delire un peu ...
quand j ai acheté (mon 2eme avt), la temperature restait tout le temps sur le 1er cran voir le 2eme en tirant bein :?

Depuis que j ai mis le boitier ethanol, ca a tendance a monter un chouille plus (1 cran ou 2 de plus) mais j ai regulierement la jauge en erreur au demarrage et de temps en temps en route . . .

ca se change bien la sonde ?
(si qqun à la reference ...)

Re: Fuite liquide refroidissement V6

Posté : 10 mai 2008, 13:27
par laurent
Qu'est-ce que tu veux dire par la jauge qui se met en erreur ???
La mienne clignote et la ventilation se met à fond.

Moi aussi je n'ai qu'une "barre" voire deux parfois.

J'ai décidé de changer mon calorstat, car je le soupconne de rester ouvert. Mais il y a du boulot pour y accéder...

Re: Fuite liquide refroidissement V6

Posté : 10 mai 2008, 16:16
par MaitreTI
bah mi j crois bien que les ventilo ne se lancent pas !

Re: Fuite liquide refroidissement V6

Posté : 10 mai 2008, 21:13
par laurent
mais elle clignote ou pas ???

Re: Fuite liquide refroidissement V6

Posté : 10 mai 2008, 21:39
par MaitreTI
non elle ne clignote que episodiquement ...

Re: Fuite liquide refroidissement V6

Posté : 10 mai 2008, 22:07
par laurent
MaitreTI a écrit :non elle ne clignote que episodiquement ...
Comme moi alors, mais sans la ventil à fond ...

Par contre, cela ne me le fait que par température extérieure de moins de 3°C

Re: Fuite liquide refroidissement V6

Posté : 10 mai 2008, 22:36
par frz199
Dans mon cas, il semblerait que ce soir une durite pas trop bien serree. Avec le GPL il y a pas mal de durites en plus et l'une d'elle etait particulirerement pas serree, il y avait plein de residu sec autour du colier et dessous sur la BV... J'ai netoye et remis un coups de tournevis a tout ca... je surveille maintenant.

Re: Fuite liquide refroidissement V6

Posté : 10 mai 2008, 23:30
par MaitreTI
Moi le clignotement ''de temps en temps' est apparut depuis l installation du E85 ...
Je pense que le boitier doit renvoyer une info inferieur à celle en cour,
et vu que ma jauge de t° reste souvente à 1 ou 2 , le fait de descendre le resultat la fait passer en negatif donc en erreur ...

Par contre, je n entend jamais les ventilateur se mettre en route ...
celà doit se lancer à quel moment ? à partir de combien de cran au tableau de bord ?
merci :)

Re: Fuite liquide refroidissement V6

Posté : 11 mai 2008, 08:21
par brio77
Pour moi, les ventillos se déclenchent sur 4 barrettes et la jauge de temp° ne monte que vraiment très rarement à 5 et c'est systématiquement allumé.

Pour le boitier éthanol ,tu aurais dû en prendre un plus simple.... :wink:

Re: Fuite liquide refroidissement V6

Posté : 11 mai 2008, 10:41
par laurent
En fait, quand je parlais des ventilos, c'était la ventilation intérieure, pas celle du radiateur :lol:

En plus, c'est super agréable quand cela me le fait, car c'est toujours pas temps très froid et sans chauffage :shock:
Imaginez la traversée du plateau de Langres l'hiver dernier à Noël avec une température extérieure de -10°C ... Pull, blouson et écharpe au volant :lol:

Re: Fuite liquide refroidissement V6

Posté : 11 mai 2008, 11:03
par MaitreTI
moi j parlais bien des ventils exterieur ...
donc j vais monter un peu en chauffe mon avt et ensuite j vais le laisser arreté sur place ...

ca devrait declencher la ventilation à ce moment ? (apres qq minutes d arret)

Re: Fuite liquide refroidissement V6

Posté : 11 mai 2008, 20:46
par MaitreTI
j ai pas encore essayé de faire chauffer l avt mais en précaution, j envisage de changer la sonde de temperature .
Si je regarde chez oscaro, a priori je trouve ca :
http://www.oscaro.com/fiche.asp?ID_OSC_ ... LES=542766

est ce bien la bonne piece ?
Que faut il prevoir pour l echange ?
Faut il purger le circuit de refroidissement avant ?
c est chaud a faire ?

merci de vos conseils :)

Re: Fuite liquide refroidissement V6

Posté : 15 mai 2008, 07:44
par brio77
C'est chaud si tu fais chauffer la voiture avant :lol:

Mais sinon, fait une petite lecture du MR..... 8)

Re: Fuite liquide refroidissement V6

Posté : 15 mai 2008, 08:53
par MaitreTI
heu j ai pas trouvé dedans ...