Perte liquide refroidissement, chauffe moteur et voyant STOP

Pour les problèmes sur la Climatisation et le circuit de Refroidissement.
Avatar de l’utilisateur
duc.l
Donateur 2009 & 2011 & 2013 [Merci !]
Messages : 1591
Inscription : 11 mars 2008, 02:57
Localisation : 78 - Conflans-Sainte-Honorine

Perte liquide refroidissement, chauffe moteur et voyant STOP

Message par duc.l » 17 mars 2008, 04:19

Hier, en rentrant de mes périples pour équiper l'avantime acquis le mardi d'une installation vidéo, j'ai senti, à environ 7 km de chez moi, l'odeur caractéristique du liquide de refroidissement brûlé... :cry: HORREUR, ça me rappelle mes mauvais souvenirs d'une R19 dont le joint de culasse avait lâché et dont j'ai dû faire refaire le moteur...
Je jette un oeil sur le tableau de bord : barres de température presque toutes allumées.
Au feu rouge, un filet de "fumée" sous le volant... GLOUP !
Je stoppe sur un parking... nuage de vapeur d'eau ! MERDE !!!
En ouvrant le capot, visiblement plus ou quasi plus de liquide dans le réservoir, et apparemment une sorte de "durite" ou "poire" fendue : serait-ce la cause ?
Je parviens à rentrer à domicile au ralentit, m'arrêtant 2 fois pour faire tomber la température quand le voyant STOP s'est allumé.
Heureusement, j'ai souscrit une garantie auprès du garage qui me l'a vendue...
Je vais voir RENAULT demain, mais est-ce que quelqu'un sait à quoi correspond ce truc ?
Durite moteur.JPG
Durite moteur.JPG (129.33 Kio) Consulté 1476 fois
Durite percée.JPG
Durite percée.JPG (96.68 Kio) Consulté 1476 fois
Dodge Durango Citadel v8 5.7 HEMI MDS VVT 360ch (2011) - Black Crystal Pearl, Cuir Nappa Noir - GPL Prins ; Echap inox GIBSON ; Adm air K&N
Membre : Amicale Avantime (n°238) et Chrysler Passion Club (n°43) et Avantime-Connexion
Voir présentation

Avatar de l’utilisateur
laurent
Messages : 582
Inscription : 20 déc. 2006, 10:05
Localisation : MEXIMIEUX (01)

Re: Perte liquide refroidissement, chauffe moteur et voyant STOP

Message par laurent » 17 mars 2008, 07:18

Ca commence bien mal ton histoire en Avantime : fais le toi reprendre par le garage pour vice caché ....
A pu d'Avantime ....

Avatar de l’utilisateur
duc.l
Donateur 2009 & 2011 & 2013 [Merci !]
Messages : 1591
Inscription : 11 mars 2008, 02:57
Localisation : 78 - Conflans-Sainte-Honorine

Re: Perte liquide refroidissement, chauffe moteur et voyant STOP

Message par duc.l » 17 mars 2008, 22:07

Non, pas pour ça !
Diagnostic Renault : c'est un "bouchon" sur le côté de la culasse. Chiffrage : 66€ avec la vidange du circuit. Pris en charge par mon vendeur...
En espérant ne rien découvrir d'autre après avoir récupéré la voiture...
Mais je l'adore, alors je suis optimiste !!!
Dodge Durango Citadel v8 5.7 HEMI MDS VVT 360ch (2011) - Black Crystal Pearl, Cuir Nappa Noir - GPL Prins ; Echap inox GIBSON ; Adm air K&N
Membre : Amicale Avantime (n°238) et Chrysler Passion Club (n°43) et Avantime-Connexion
Voir présentation

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6663
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Perte liquide refroidissement, chauffe moteur et voyant STOP

Message par brio77 » 18 mars 2008, 08:01

Ca peut arriver, espérons que le joint de cucu n'a pas morflé, tu n'aurais pas dû continuer à rouler, les problèmes de chauffe peuvent vite faire monter la note !!!!
Image

Avatar de l’utilisateur
duc.l
Donateur 2009 & 2011 & 2013 [Merci !]
Messages : 1591
Inscription : 11 mars 2008, 02:57
Localisation : 78 - Conflans-Sainte-Honorine

Re: Perte liquide refroidissement, chauffe moteur et voyant STOP

Message par duc.l » 20 mars 2008, 22:24

Bon, j'ai récupéré l'avantime hier soir, c'est bon : ils ont remplacé ce "bouchon" de culasse, purgé le système et vérifié que ça n'avait pas fait morfler la culasse... c'est ok. OUF !!! :)
Et le vendeur a pris en charge la réparation (66€ en tout).
Pas mal mon p'tit garage de Maisons-Laffitte : ils ne rappellent jamais, mais ils font les choses et sont sympas...
Dodge Durango Citadel v8 5.7 HEMI MDS VVT 360ch (2011) - Black Crystal Pearl, Cuir Nappa Noir - GPL Prins ; Echap inox GIBSON ; Adm air K&N
Membre : Amicale Avantime (n°238) et Chrysler Passion Club (n°43) et Avantime-Connexion
Voir présentation

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6663
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Perte liquide refroidissement, chauffe moteur et voyant STOP

Message par brio77 » 21 mars 2008, 20:14

Ouuuuufffff, on a croisé les doigts pour toi !!!!!
Image

olive78
Messages : 855
Inscription : 13 mars 2007, 23:57
Localisation : FRANCE - (78) - Yvelines - Maisons-Laffitte

Re: Perte liquide refroidissement, chauffe moteur et voyant STOP

Message par olive78 » 21 mars 2008, 22:44

duc.l a écrit :Bon, j'ai récupéré l'avantime hier soir, c'est bon : ils ont remplacé ce "bouchon" de culasse, purgé le système et vérifié que ça n'avait pas fait morfler la culasse... c'est ok. OUF !!! :)
Et le vendeur a pris en charge la réparation (66€ en tout).
Pas mal mon p'tit garage de Maisons-Laffitte : ils ne rappellent jamais, mais ils font les choses et sont sympas...
Si c'est le garage de la Station, je les pratique aussi et c'est vrai qu'ils sont bien et ne poussent pas à la consommation. :wink:
Au plaisir de te croiser!
Image
V6 - Privilège - BVM - Bleu Methyl 02/2002 220000km
http://www.amicale-avantime.com

Avatar de l’utilisateur
duc.l
Donateur 2009 & 2011 & 2013 [Merci !]
Messages : 1591
Inscription : 11 mars 2008, 02:57
Localisation : 78 - Conflans-Sainte-Honorine

Re: Perte liquide refroidissement, chauffe moteur et voyant STOP

Message par duc.l » 22 mars 2008, 00:07

Oui, c'est celui-là... Si tu vois un avantime noir nocturne ou une twingo vert olive... :wink:
Dodge Durango Citadel v8 5.7 HEMI MDS VVT 360ch (2011) - Black Crystal Pearl, Cuir Nappa Noir - GPL Prins ; Echap inox GIBSON ; Adm air K&N
Membre : Amicale Avantime (n°238) et Chrysler Passion Club (n°43) et Avantime-Connexion
Voir présentation

olive78
Messages : 855
Inscription : 13 mars 2007, 23:57
Localisation : FRANCE - (78) - Yvelines - Maisons-Laffitte

Re: Perte liquide refroidissement, chauffe moteur et voyant STOP

Message par olive78 » 22 mars 2008, 23:44

duc.l a écrit :Oui, c'est celui-là... Si tu vois un avantime noir nocturne ou une twingo vert olive... :wink:
Moi, c'est bleu methyl... :wink:

Olivier
Image
V6 - Privilège - BVM - Bleu Methyl 02/2002 220000km
http://www.amicale-avantime.com

Répondre

Revenir à « Trop Chaud, Trop Froid, ça va pas ! »