probleme chauffage ...

Pour les problèmes sur la Climatisation et le circuit de Refroidissement.
Répondre
Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4348
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

probleme chauffage ...

Message par MaitreTI » 13 févr. 2012, 22:41

hello tout le monde,
sur l une de mes grenouilles (3L V6 BVA), j ai quasi pas de chauffage.

je sais pas si c est lié, mais la t° moteur (au tableau de bord) ne monte quasi pas (1 ou maxi 2 crans) voir meme clignote plutot souvent.

Biensur, calorstat à été changé trés recemment.
capteur de t° entre boite à air et papillon changé (c etait suremet pas lui mais si facile à faire et pas cher :) )

et j en suis là ;)

si vous avez des pistes pour moi . . .

Avatar de l’utilisateur
Spaza
Messages : 4837
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: probleme chauffage ...

Message par Spaza » 13 févr. 2012, 22:55

Le ventilateur tourne tout le temps (sonde de température) ? :idea:
Image
Quand tu roules 500 000 km en Avantime DCI, tu peux finir à vélo, mais c'est pas rigolo !!!
ImageImage

Avatar de l’utilisateur
bond174
Donateur 2010 [Merci !]
Messages : 2557
Inscription : 10 mai 2007, 14:32
Localisation : FRANCE - (92) - Hauts de Seine
Contact :

Re: probleme chauffage ...

Message par bond174 » 13 févr. 2012, 22:56

Re Carlostat :idea:
Image
N°3481/4422 - Membre Amicale Avantime et Avantime Connexion et PMA (41)
Présent : Restau AC (94) du 17/11

olive78
Messages : 855
Inscription : 13 mars 2007, 23:57
Localisation : FRANCE - (78) - Yvelines - Maisons-Laffitte

Re: probleme chauffage ...

Message par olive78 » 13 févr. 2012, 22:57

J'aurais dit calorstat à 95%, mais si tu dis que tu l'as changé... Tu es sûr que ce n'est pas sur l'autre grenouille?
Le test du calorstat est facile à faire, tu démarre le vaisseau moteur froid et tu regarde à quelle vitesse le radiateur se réchauffe en mettant la main dessus. Normalement, au ralentit, il doit rester froid un certain temps, le moteur doit chauffer bien avant, surtout en ce moment, s'il chauffe quasiment aussi vite que le moteur, le calorstat est HS.
Sinon, le circuit de refroidissement est-il bien purgé?
Image
V6 - Privilège - BVM - Bleu Methyl 02/2002 220000km
http://www.amicale-avantime.com

Avatar de l’utilisateur
Spaza
Messages : 4837
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: probleme chauffage ...

Message par Spaza » 13 févr. 2012, 23:02

Y a de l'eau :mrgreen:
Ok je ..... :arrow:
Image
Quand tu roules 500 000 km en Avantime DCI, tu peux finir à vélo, mais c'est pas rigolo !!!
ImageImage

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4348
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: probleme chauffage ...

Message par MaitreTI » 13 févr. 2012, 23:28

Spaza a écrit :Le ventilateur tourne tout le temps (sonde de température) ? :idea:
il me semble que le ventilateur ne tourne pas ...

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4348
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: probleme chauffage ...

Message par MaitreTI » 13 févr. 2012, 23:28

bond174 a écrit :Re Carlostat :idea:
pq pas, rien n est jamais impossible .

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4348
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: probleme chauffage ...

Message par MaitreTI » 13 févr. 2012, 23:30

olive78 a écrit :J'aurais dit calorstat à 95%, mais si tu dis que tu l'as changé... Tu es sûr que ce n'est pas sur l'autre grenouille?
Le test du calorstat est facile à faire, tu démarre le vaisseau moteur froid et tu regarde à quelle vitesse le radiateur se réchauffe en mettant la main dessus. Normalement, au ralentit, il doit rester froid un certain temps, le moteur doit chauffer bien avant, surtout en ce moment, s'il chauffe quasiment aussi vite que le moteur, le calorstat est HS.
Sinon, le circuit de refroidissement est-il bien purgé?
certain que je ne me suis pas trompé de grenouille puisque j ai justeement à l epoque changé le calorstat en meme temps que la distri puisque le probleme existait déjà (fin d année 2011)

la purge a été bien faite d autant que sur celui là j ai tout fait avec Brio en équipé ...

j vais le faire tourner sur le parking demain voir ce que ca donne moteur tournant mais garé.

Avatar de l’utilisateur
Spaza
Messages : 4837
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: probleme chauffage ...

Message par Spaza » 13 févr. 2012, 23:31

MaitreTI a écrit :
Spaza a écrit :Le ventilateur tourne tout le temps (sonde de température) ? :idea:
il me semble que le ventilateur ne tourne pas ...
Attention, au ralenti par ces temps froids, même en accélérant un peu, il se peut qu'il ne se mette pas en route et il faut attendre longtemps.... :shock:
Image
Quand tu roules 500 000 km en Avantime DCI, tu peux finir à vélo, mais c'est pas rigolo !!!
ImageImage

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4348
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: probleme chauffage ...

Message par MaitreTI » 13 févr. 2012, 23:41

Spaza a écrit :
MaitreTI a écrit :
Spaza a écrit :Le ventilateur tourne tout le temps (sonde de température) ? :idea:
il me semble que le ventilateur ne tourne pas ...
Attention, au ralenti par ces temps froids, même en accélérant un peu, il se peut qu'il ne se mette pas en route et il faut attendre longtemps.... :shock:
vu que nos vaisseaux ont de facon général pas tendance à chauffer beaucoup, n y a t il pas qqch pour ''tarrer'' l ensemble des capteurs avec la CLIP afin que tout ce petit monde laisse le moteur chauffer un peu plus ?

olive78
Messages : 855
Inscription : 13 mars 2007, 23:57
Localisation : FRANCE - (78) - Yvelines - Maisons-Laffitte

Re: probleme chauffage ...

Message par olive78 » 14 févr. 2012, 00:36

Non, le seul moyen, c'est de ne pas envoyer de l'eau dans le radiateur, ce que fait normalement le calorstat. Après, si tu es prêt à te cailler, tu peux en plus couper le chauffage...
Quoi qu'il en soit, si le moteur tourne, il y a forcément un dégagement de chaleur, s'il n'atteint pas sa température de fonctionnement normale, c'est que trop de chaleur est envoyée soit vers le chauffage (mais pas suffisant pour l'empêcher de chauffer), soit vers le radiateur => calorstat! :mrgreen:
Image
V6 - Privilège - BVM - Bleu Methyl 02/2002 220000km
http://www.amicale-avantime.com

Avatar de l’utilisateur
Spaza
Messages : 4837
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: probleme chauffage ...

Message par Spaza » 14 févr. 2012, 00:42

Le calostat s'ouvre pour créer une circulation dans le moteur, sinon il est fermé et l'eau ne circule pas.
Quand il s'ouvre l'eau froide rentre et l'eau chaude sort se retrouvant dans le radiateur.
Ç'est plus ça :?:
La panne classique, il reste ouvert et l'eau ne chauffe jamais.....
Image
Quand tu roules 500 000 km en Avantime DCI, tu peux finir à vélo, mais c'est pas rigolo !!!
ImageImage

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4348
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: probleme chauffage ...

Message par MaitreTI » 14 févr. 2012, 08:25

Tout a fait ...
Donc ca sent le calorstat changé mais deja h.s. ...

Avatar de l’utilisateur
Spaza
Messages : 4837
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: probleme chauffage ...

Message par Spaza » 14 févr. 2012, 08:46

:shock: :shock: étonnant !
Image
Quand tu roules 500 000 km en Avantime DCI, tu peux finir à vélo, mais c'est pas rigolo !!!
ImageImage

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6663
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: probleme chauffage ...

Message par brio77 » 14 févr. 2012, 10:14

Et purge mal faite.... Il faut vérifier que ça coule dans les purges !!!! Mais je n'y crois pas trop, car le calorstat est forcément baigné, mais vérifie quand même !!!!
Image

incared
Messages : 209
Inscription : 06 mars 2010, 18:10
Localisation : Moselle Château-Rouge

Re: probleme chauffage ...

Message par incared » 16 févr. 2012, 21:59

Le moteur doit venir en température quand on est à l'arrêt. L'eau présente dans le radiateur ne suffit pas à refroidir le moteur quand celui-ci n'est pas refroidi par l'air. Après un certain temps tu dois atteindre au moins les 2 barettes. (Ventilation intérieur sur 0 car le radiateur de chauffage refroidi aussi le moteur)
De plus le thermostat ne ferme pas complètement mais laisse une petite circulation, sinon surchauffe au niveau de la culasse, en effet la température n'est mesurée qu'à un seul endroit et l'eau doit continuer de circuler pour assurer une température homogène du moteur.

La vidange sur circuit de refroidissement a été faite? je pense au thermostat qui s'encrasse. Pour moi aussi problème de thermostat.
Avantime Privilège V6 gris acier PE2 inca, Rhodes 17 pouces
Avantime Privilege V6 scarabée ,PE1 amazonie , Olympie 18

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6663
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: probleme chauffage ...

Message par brio77 » 16 févr. 2012, 23:51

Liquide de refroidissement neuf... On vient de le changer.... Mais je plussoie sur un calorstat défectueux même s'il est neuf..... À vérifier dans une casserole....
Image

Avatar de l’utilisateur
Spaza
Messages : 4837
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: probleme chauffage ...

Message par Spaza » 17 févr. 2012, 10:32

plussoie du verbe plussoiyer :?: :arrow:
Image
Quand tu roules 500 000 km en Avantime DCI, tu peux finir à vélo, mais c'est pas rigolo !!!
ImageImage

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6663
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: probleme chauffage ...

Message par brio77 » 17 févr. 2012, 12:14

évidemment :lol:
Image

Répondre

Revenir à « Trop Chaud, Trop Froid, ça va pas ! »