CA RECOMMENCE : Clignotement jauge de température LDR

Pour les problèmes sur la Climatisation et le circuit de Refroidissement.
Répondre
Avatar de l’utilisateur
laurent
Messages : 582
Inscription : 20 déc. 2006, 10:05
Localisation : MEXIMIEUX (01)

CA RECOMMENCE : Clignotement jauge de température LDR

Message par laurent » 22 déc. 2006, 14:19

Bonjour à tous,

Pour info : si votre jauge de température moteur n'affiche plus de barettes et se met à clignoter, c'est que votr sonde est HS .... Verdict de Renault sur mon vaisseau.

Cette sonde ne coûte que 26€ (encore sous garantie jusqu'au 29/12) mais n'est pas en stock ! donc mon Avantime est immobilisé depuis le 20 Décembre et ne sera dispo que le 27 Décembre ! 7 jours pour une malheureuse sonde !

Je dois partir en vacances Dimanche (24/12) ça va pas être terrible avec la Clio qu'ils m'ont loué : 2 enfants + Madame + les bagages + poussette !!!

Merci de me gacher mes fêtes de Noël :(
A pu d'Avantime ....

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4356
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Message par MaitreTI » 22 déc. 2006, 14:37

bonne chance quand meme ;)
tu vera comme c est encore meilleur un avantime après une semaine en clio :?

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6808
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Message par brio77 » 22 déc. 2006, 16:44

Quoi, c'est bien une clio !!!

M'en fout je part en Avantime (mais je croise les doigts...) :lol: :?
Image

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4356
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Message par MaitreTI » 22 déc. 2006, 19:12

perso j suis pas fan' de la clio mais y en faut pour tout le monde ;)

Avatar de l’utilisateur
laurent
Messages : 582
Inscription : 20 déc. 2006, 10:05
Localisation : MEXIMIEUX (01)

Message par laurent » 22 déc. 2006, 23:42

Bon tout s'arange, j'ai fait le forcing chez Renault et je leur ai proposé de voir chez Peugeot vu que l'ES9J4S et le jumeau du L7X ...

Et bingo la sonde est identique !

En plus le garage Peugeot est voisin : donc j'ai pu récupérer l'Avantime ce soir :D
A pu d'Avantime ....

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6808
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Message par brio77 » 22 déc. 2006, 23:48

C'est beau la collaboration inter constructeur, mais il ne faut pas hésiter à les forcer un petit peu....

Je suis content pour toi.
Image

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4356
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Message par MaitreTI » 23 déc. 2006, 00:49

domage un week end de reve en clio :?

Avatar de l’utilisateur
OASIS
Designer du Site
Messages : 993
Inscription : 27 déc. 2006, 00:12
Localisation : FRANCE - 25 - Doubs - Besançon
Contact :

Message par OASIS » 29 déc. 2006, 00:33

A noter qu'à l'epoque, l'Avantime etait vendu avec une garantie "prestige" inclue pendant 2 ans qui permettait d'avoir une voiture equivalente pendant toute la duree des reparations, l'hotel payee etc...
Y avait meme un numero d'assistance specifique.
Renault n'en avait meme pas parle à l'epoque.
Publicite haute couture magnifique mais ultra exclusive et plan marketing completement raté (volontairement ???).
Renault aura fait 3 bides marketings.
1 raté -> la R14 "La Poire"
2 manqué mais reussi -> la Twingo " la nouvelle voiture pour les jeunes", pendant 5 ans ils l'ont vendu qu'aux retraites !
3 raté, manqué mais voulu ? -> quand Avantime devient AfterTime
o_o Co-fondateur historique du site AvantimePassion.fr -_o
2005 : 2.2 dCi Dynamique Rouge de Mars
2010 : V6 BVA Privilège Noir Nocturne PE2 Gris Cendre
2011 : V6 BM Privilège Bleu Iliade Cuir Noir
2013 : V6 BM Privilège Gris Acier PE2 Gris Cendre

Marco44
Messages : 130
Inscription : 12 avr. 2007, 09:47

Re: Clignotement jauge de température LDR

Message par Marco44 » 19 nov. 2007, 13:18

Je dépoussière ce sujet car j'ai ponctuellement le voyant qui clignote, ça s'en va et ça revient !!

Est-ce que ton soucis s'est totalement résolu avec le changement de jauge laurent ?
Y a t'il bcp de MO ?
A VENDRE : Grand Scénic DCI 130 JADE - 03/2009 - 25500km
ex. Avantime 3.0 V6 - Privilège - BVA - Steppe
**** Défiez-moi si vous osez : http://marcoc44.labrute.fr

Avatar de l’utilisateur
laurent
Messages : 582
Inscription : 20 déc. 2006, 10:05
Localisation : MEXIMIEUX (01)

Re: Clignotement jauge de température LDR

Message par laurent » 27 nov. 2007, 16:35

Marco44 a écrit :Je dépoussière ce sujet car j'ai ponctuellement le voyant qui clignote, ça s'en va et ça revient !!

Est-ce que ton soucis s'est totalement résolu avec le changement de jauge laurent ?
Y a t'il bcp de MO ?
Mon soucis n'aparait que lors des grands froids (à partir de 1 à 2°C extérieur) et la semaine dernière cela a recommencé.
Quand il clignote, la ventilation se met en route à fond pendant la durée du clignotement.
Pour les travaux, cela avait été fait sous garantie : remplacement du calculateur et de la sonde température moteur .... mais comme je n'avais pas eu de température aussi basse depuis la réparation, je n'avais pas eu l'occasion de vérifier le bon fonctionnement : seule solution : redonner mon véhicule chez Renault par grand froid !

Autre point négatif : la surconso car le calculateur pense avoir un moteur froid et augmente la richesse !
A pu d'Avantime ....

Avatar de l’utilisateur
laurent
Messages : 582
Inscription : 20 déc. 2006, 10:05
Localisation : MEXIMIEUX (01)

Re: Clignotement jauge de température LDR

Message par laurent » 24 déc. 2007, 11:25

Bilan après un trajet de 800km avec des températures extérieures de -4 à -10°c !

Clignotement de la jauge sur les 3/4 de la route et un maximum d'un seul "baton" en cas de fonctionnement .... et bien sur pas moyen de descendre en dessous des 11 L sur autoroute en ne dépassant jamais le 130 !!!
conso ordinateur 11,1 L ... conso calculée : 11,5 L

Autre constatation :
- le radiateur était froid après 370 km d'autoroute !!!!!
- pas de chauffage dans la voiture malgré le réglage sur 28 ou HI :?

Quelqu'un aurait-il des schémas électriques du circuit de refroidissement pour vérifier s'il n'y aurait pas 2 sondes par hasard, ainsi que celui de la clim car j'ai un lien (que Renault ne comprends pas : quand ça clignote, la ventil se met en route à fond (et bien sur pas sur chaud :evil: ).

A+
A pu d'Avantime ....

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6808
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: CA RECOMMENCE : Clignotement jauge de température LDR

Message par brio77 » 24 déc. 2007, 12:26

Tu as regardé sur le MR ?
Image

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6808
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: CA RECOMMENCE : Clignotement jauge de température LDR

Message par brio77 » 24 déc. 2007, 12:34

A mon avis ça ne peut être qu'un problème de calorstat qui reste ouvert, c'est pas ça qu'ils t'ont changé chez Rono ? Parce que pour qu'un moteur peine à chauffer quand il fait froid c'est souvent ce pb. En effet si le calorstat se ferme, impossible pour un moteur de ne pas monter en température, ou alors tu aurait au moins un peu de chauffage, je ne vois pas par où partiraient les calories sinon !!!!

Allez courage c'est pas parce que c'est Noël que ta voiture fait ça, pas tous les ans quand même !!!!

Pour la mise en route de la ventil et clignotement de la jauge de temp, il s'agit peut-être d'un défaut envoyé par le calculo qui détecte un pb de temp au bout d'un moment et qui envoi ce défaut pour alerter. En effet si ton calorstat ne se ferme pas c'est qu'il grippe et donc s'il se referme, il y a des chance qu'il reste coincé aussi fermé, et là c'est la cata, donc il envoi le ventillo de chauffage à fond (à mon avis en temp à fond aussi) pour essayer d'éliminer un max de calorie.

A suivre, et bonne chance, sinon demande un circuit de refroidissement neuf au Père Noël !!!!

Bonne fêtes qd même....
Image

steph_d
Donateur 2008 [Merci !]
Messages : 115
Inscription : 11 nov. 2007, 01:21

Re: CA RECOMMENCE : Clignotement jauge de température LDR

Message par steph_d » 23 janv. 2008, 20:36

Perso j'ai eu un probleme similaire sur mon AX (lol) : radiateur froid, moteur qui monte en température, pas de chauffage dans la voiture. Cela est allé jusqu"au remplacement du joint de culasse.
Et apres plusieurs garagistes plus incompétents les uns que les autres, c'était tout simplement le radiateur qui était bouché : le liquide ne circulait plus convenablement à l'interieur : remplacement ou passage d'acide chlorydrique dilué....

Répondre

Revenir à « Trop Chaud, Trop Froid, ça va pas ! »