Problème voyant température+Stop (Debimetre hs)

Pour les problèmes sur la Climatisation et le circuit de Refroidissement.
fselan
Messages : 21
Inscription : 20 déc. 2007, 21:22
Localisation : Rouen

Problème voyant température+Stop (Debimetre hs)

Message par fselan » 30 janv. 2011, 13:04

Bonjour,
Aujourd'hui, il fait -3° dehors, je démarre mon vaisseau (DCI) et 10 secondes après - BIP au tableau de bord- Voyant de température s'affiche - barre de témpérature au max - STOP s'affiche. (pourtant le moteur est froid)

impossible de le monter en régime à l'accélération. Le niveau de liquide de refroidissement est bon.

A quoi cela vous fait-il penser?
cdlt

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4349
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Problème voyant température+Stop

Message par MaitreTI » 30 janv. 2011, 18:57

hmm, je dirai sonde de temperature HS ?

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6749
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Problème voyant température+Stop

Message par brio77 » 30 janv. 2011, 21:47

+1 avec mise en alarme du moteur pour empêcher le moteur de fonctionner normalement.
Image

fselan
Messages : 21
Inscription : 20 déc. 2007, 21:22
Localisation : Rouen

Re: Problème voyant température+Stop

Message par fselan » 03 févr. 2011, 21:45

Diagnostic de Renault: Le débimètre était HS...

Pris en charge car il a été changé il y a moins d'un an... ouffff !!

Répondre

Revenir à « Trop Chaud, Trop Froid, ça va pas ! »