Température côté passager ne suit plus le coté conducteur

Pour les problèmes sur la Climatisation et le circuit de Refroidissement.
GuillaumeK
Messages : 19
Inscription : 05 déc. 2009, 20:14
Localisation : 05 Saint Crépin
Contact :

Température côté passager ne suit plus le coté conducteur

Message par GuillaumeK » 22 déc. 2009, 22:35

Bonjour,

Tout est dans le titre...je viens de remarquer que quand je modifie la température côté conducteur, le côté passager reste bloqué sur la température réglée.
Cela se produit quelles que soient les conditions: clim en route ou pas, mode auto ou pas...

Une idée ?

Merci
Guillaume
---
Rétro-Méca
Entretien et restauration de véhicules anciens
www.retro-meca.com

olive78
Messages : 855
Inscription : 13 mars 2007, 23:57
Localisation : FRANCE - (78) - Yvelines - Maisons-Laffitte

Re: Température côté passager ne suit plus le coté conducteur

Message par olive78 » 22 déc. 2009, 23:32

Ce comportement apparaît à partir du moment où tu touches à la commande passager. Le suivi ne revient qu'après un arrêt d'une durée minimum de 15 minutes, cf la notice p3.13.
Tu peux repasser en mode suivi automatique en appuyant plus de 3 secondes sur le bouton auto.
Image
V6 - Privilège - BVM - Bleu Methyl 02/2002 220000km
http://www.amicale-avantime.com

Avatar de l’utilisateur
nixon0035
Messages : 83
Inscription : 13 nov. 2009, 21:48
Localisation : RENNES 35

Re: Température côté passager ne suit plus le coté conducteur

Message par nixon0035 » 23 déc. 2009, 00:21

+1
AVANTIME 3L V6 Dynamique steppe 01/2002

Avatar de l’utilisateur
pptroene
Messages : 707
Inscription : 22 déc. 2006, 11:25

Re: Température côté passager ne suit plus le coté conducteur

Message par pptroene » 23 déc. 2009, 00:30

= 80
Image
http://www.amicale-avantime.com
Amicale Avantime
Avantime Connexion
Avantime Passion

GuillaumeK
Messages : 19
Inscription : 05 déc. 2009, 20:14
Localisation : 05 Saint Crépin
Contact :

Re: Température côté passager ne suit plus le coté conducteur

Message par GuillaumeK » 23 déc. 2009, 00:34

Merci !
Après appui 3 secondes sur la touche auto, ça remarche effectivement :D

Désolé pour la question con, mais je n'ai pas la notice, le précédent proprio l'a perdue :evil:

A+
Guillaume
---
Rétro-Méca
Entretien et restauration de véhicules anciens
www.retro-meca.com

Avatar de l’utilisateur
nixon0035
Messages : 83
Inscription : 13 nov. 2009, 21:48
Localisation : RENNES 35

Re: Température côté passager ne suit plus le coté conducteur

Message par nixon0035 » 23 déc. 2009, 10:27

Il n'y a pas de questions cons ( J'en suis le spécialiste ) :oops: mais que des questions que personne n'ose poser de peur pour passer pour 1 ...... :wink:
:mrgreen: :mrgreen: :mrgreen:
AVANTIME 3L V6 Dynamique steppe 01/2002

Avatar de l’utilisateur
KVB-212
Donateur 2010 [Merci !]
Messages : 269
Inscription : 09 nov. 2008, 11:26
Localisation : 92

Re: Température côté passager ne suit plus le coté conducteur

Message par KVB-212 » 23 déc. 2009, 18:57

Ah bah j'ai appris un truc! :D
L'appui long sur le bouton auto...

Avatar de l’utilisateur
pierrot819
Messages : 39
Inscription : 14 juil. 2009, 21:14
Localisation : Nord

Re: Température côté passager ne suit plus le coté conducteur

Message par pierrot819 » 23 déc. 2009, 21:41

Et pour ceux qui ont la commande manuelle (comme moi), on deconnecte la commande passager par un appui long sur le bouton de deembuage du pare brise avant

Si ca peut aidé....
AVANTIME HELIOS 2.2L DCI STEPPE
MEGANE CONFORT EXPRESSION 1.5L DCI GRIS BOREAL
TWINGO EXPRESSION 1.2L NOIR
VEL SATIS 2.0l DCI FAP BVA INITIALE GRIS ECLIPSE

Répondre

Revenir à « Trop Chaud, Trop Froid, ça va pas ! »