@ Ma clim ne fuit pas et ne se déclenche pas ( )

Pour les problèmes sur la Climatisation et le circuit de Refroidissement.
Messages : 4786
Enregistré le : Dim Avr 24, 2011 11:29 pm
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: @ Ma clim ne fuit pas et ne se déclenche pas ( )

Messagepar Spaza » Jeu Mai 18, 2017 12:02 am

Bon dans le doute , je suis allé chez Renault et y en a de disponible.
Donc je en ai pris un et je ai comande le modèle de Olive78. ...
On verra la différence. ....

Messages : 4786
Enregistré le : Dim Avr 24, 2011 11:29 pm
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: @ Ma clim ne fuit pas et ne se déclenche pas ( )

Messagepar Spaza » Ven Mai 19, 2017 1:23 pm

:?
Change le pressostat ... Et rien
Je repart à zéro !

Donateur 2009 [Merci !]
Messages : 1306
Enregistré le : Jeu Mai 15, 2008 4:34 am

Re: @ Ma clim ne fuit pas et ne se déclenche pas ( )

Messagepar VLNC1962 » Ven Mai 19, 2017 2:35 pm

Pour ceux qui cherches un compresseur.....le moins cher du marché.
http://www.ebay.fr/itm/182506770124?ul_noapp=true

Messages : 4786
Enregistré le : Dim Avr 24, 2011 11:29 pm
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: @ Ma clim ne fuit pas et ne se déclenche pas ( )

Messagepar Spaza » Ven Mai 19, 2017 2:53 pm

Compatible dci ?

Messages : 4786
Enregistré le : Dim Avr 24, 2011 11:29 pm
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: @ Ma clim ne fuit pas et ne se déclenche pas ( )

Messagepar Spaza » Ven Mai 19, 2017 2:55 pm

Alors le compresseur ne tourne pas !
La partie centrale ne tourne pas moteur en marche et clim en marche sur froid max .
Prochaine étape vérifier électrique. ....

Donateur 2009 [Merci !]
Messages : 1306
Enregistré le : Jeu Mai 15, 2008 4:34 am

Re: @ Ma clim ne fuit pas et ne se déclenche pas ( )

Messagepar VLNC1962 » Ven Mai 19, 2017 5:21 pm

Vérifie si électroaimant colle lorsque tu l'alimentes.....en direct moteur à l'arrêt sinon il est Hs. Tu peux le remplacer séparément du compresseur.
Surtout ne fait pas tourner le compresseur si manque de pression gaz car tu n'auras pas une bonne lubrification et tu risque de le griller.
Pour la référence, je ne connais pas celle pour un dci....celle que j'ai indiqué est pour un V6
Nota: si tu n'as pas assé de pression de gaz le pressostat met en sécurité le compresseur donc normal qu'il ne colle pas.
Donc vérifie si tu as assé de pression de gaz avant tout...

Messages : 4786
Enregistré le : Dim Avr 24, 2011 11:29 pm
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: @ Ma clim ne fuit pas et ne se déclenche pas ( )

Messagepar Spaza » Ven Mai 19, 2017 5:41 pm

Oui c'est est tout comme je ai prévu de faire....

Messages : 4786
Enregistré le : Dim Avr 24, 2011 11:29 pm
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: @ Ma clim ne fuit pas et ne se déclenche pas ( )

Messagepar Spaza » Dim Mai 21, 2017 4:58 pm

Bricolage du dimanche

Débrancher le pressostat sur deshydrateur
Test ohmêtre entre masse et Pinoche la plus écartee :
Une donne 1 ohm : côté du plus 12 v
Mettre moteur en marche et appuyer sur flocon de neige et faire marche arrêt
On voit 12 et zero . Tout est OK

L autre donne 4 ohm : bobine compresseur
Mettre un 12 voLt sur ce fils le compresseur claque
Tout est OK

Mesurer entre les deux pinoches : contact ouvert
Pas bon avec un pressostat neuf moteur à l arret

Étape suivante mesure des pressions lundi

Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6605
Enregistré le : Mar Déc 19, 2006 11:14 am
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: @ Ma clim ne fuit pas et ne se déclenche pas ( )

Messagepar brio77 » Lun Mai 22, 2017 10:57 am

Il te faudrait la valise pour voir ce qui se passe au niveaux du calculo, s'il autorise la mise en route de la clim ou pas et si les paramètres et états sont bons suivant les différents modes.
Je dis ça, mais j'ai pas été foutu de réparer la mienne, alors que toutes celles des autres remarchent.... :mrgreen: C'est toujours les cordonniers les plus mal chaussés. :mrgreen:
De toute façon en Bretagne, la clim ne sert que 3 jours par an, c'est bien connu et le mode grand air est bien plus agréable et ici, on est limité à 110km/h... :D
Image

Messages : 4786
Enregistré le : Dim Avr 24, 2011 11:29 pm
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: @ Ma clim ne fuit pas et ne se déclenche pas ( )

Messagepar Spaza » Lun Mai 22, 2017 11:05 pm

Donc vérification de la pression, y a plus grand chose dedans.... sans doute a cause du pressostat cassé .....
Mise au vide de l installation ==> ok
ok pas de fuite detectée
recharge avec 800g de gaz ==> tout OK .... Ouffffffffffffffffff€€€€€€€€€€€€€€€€€€€ :mrgreen:

Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6605
Enregistré le : Mar Déc 19, 2006 11:14 am
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: @ Ma clim ne fuit pas et ne se déclenche pas ( )

Messagepar brio77 » Mar Mai 23, 2017 1:04 pm

Bonne nouvelle ! 8)
Image

Donateur 2016 [Merci !]
Messages : 1277
Enregistré le : Lun Jan 04, 2010 11:27 am
Localisation : FRANCE- (79) - Deux Sèvres -

Re: @ Ma clim ne fuit pas et ne se déclenche pas ( )

Messagepar ag17 » Mar Mai 23, 2017 7:41 pm

Une clim sans gaz (ou si peu :!: ) pas de surprise: cela ne fonctionne pas. Un peu comme les pneus: faut être gonflé pour rouler à plat et penser qu'ils dureront aussi longtemps :wink: .Taquin va :lol: , et nous qui cherchions ou était le loup :roll: , juste dans le flou :mrgreen: .

Messages : 4786
Enregistré le : Dim Avr 24, 2011 11:29 pm
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: @ Ma clim ne fuit pas et ne se déclenche pas ( )

Messagepar Spaza » Dim Juil 16, 2017 12:57 pm

ça remarche plus , sans doute plus de gaz ...
Brio comment détermine t on la fuite ?

Donateur 2016 [Merci !]
Messages : 1277
Enregistré le : Lun Jan 04, 2010 11:27 am
Localisation : FRANCE- (79) - Deux Sèvres -

Re: @ Ma clim ne fuit pas et ne se déclenche pas ( )

Messagepar ag17 » Dim Juil 16, 2017 1:22 pm

Chez un spécialiste avec un "traceur" fluorescent injecté au moment de la recharge, qui comme son nom l'indique : laisse des traces de son passage aux endroits des fuites ... :!: :wink:
Pour info, un circuit de clim "fuit" en permanence, même neuf, d'environ 30/50 grammes à l'année, quand l'ensemble est en bon état. Cela explique pourquoi il faut l'utiliser de temps en temps, ainsi que de le faire recharger aussi de temps à autre, pour éviter l'arrêt de fonctionnement par le pressostat ( pression insuffisante ), ou destruction du compresseur par manque de lubrification. Si en plus il y a des fuites dans ce circuit, cela se produit encore plus rapidement et ce malgré la recharge :o

Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6605
Enregistré le : Mar Déc 19, 2006 11:14 am
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: @ Ma clim ne fuit pas et ne se déclenche pas ( )

Messagepar brio77 » Lun Juil 17, 2017 6:14 pm

Tout à fait, je n'aurais pas mieux expliqué.... 8)
Image

Messages : 4786
Enregistré le : Dim Avr 24, 2011 11:29 pm
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: @ Ma clim ne fuit pas et ne se déclenche pas ( )

Messagepar Spaza » Mar Juil 18, 2017 12:34 am

et d'habitude, c'est ou ?

Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6605
Enregistré le : Mar Déc 19, 2006 11:14 am
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: @ Ma clim ne fuit pas et ne se déclenche pas ( )

Messagepar brio77 » Mar Juil 18, 2017 8:57 am

Compresseur ou condenseur, le plus souvent.
Image


Retourner vers « Trop Chaud, Trop Froid, ça va pas ! »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité