A coup au démarrage avec une Boite séquentielle

Quand arrêté rime avec embrayage et boite de vitesses ...
Avatar de l’utilisateur
urbann
Messages : 29
Inscription : 18 mai 2007, 15:30
Localisation : Loire (42)

Re: A coup au démarrage avec une Boite séquentielle

Message par urbann » 28 mars 2009, 09:47

olive78 a écrit : Par contre il est vrai que si on veut démarrer rapidement lorsque le feu passe au vert par exemple, on sent un léger a-coup.
Après la réparation on ne sent plus d'a-coup au démarrage même si l'on est très agile du pied pour passer du frein à l'accélérateur.
Avant la réparation j'étais obligé d'attendre environ une demi seconde entre le frein et l'accélérateur sinon ça tapait fort et je sentais bien que ce n'était pas bon pour la mécanique.
Je pense que le coup du nettoyage du distributeur est viable je regrette de ne pas avoir demandé les pièces changées au garagiste :(
En tous cas cela semble un problème récurent sur ce modèle de boite.
AVT Privilège V6 BA PE2

Avatar de l’utilisateur
grisacier
Messages : 107
Inscription : 14 févr. 2009, 18:19
Localisation : FRANCE (85), Vendée, près de Les Herbiers ( 85500)

Re: A coup au démarrage avec une Boite séquentielle

Message par grisacier » 10 avr. 2009, 12:45

Bonjour,

J'ai aussi un à coup au démarrage, surtout à froid...sur route c'est OK.

Cependant, une question me hante !!! :

-Je ne me gare pratiquement jamais en position P, même dans mon propre garage, toujours en N !

Est-ce gênant pour la boîte ? Quelles sont vos pratiques et pourquoi ?

MERCI de votre aide.
Avantime 2L Turbo - Rouge de Mars - PE2 Gris Cendre - 222 222 km au 14-07-17

potter
Messages : 88
Inscription : 01 juin 2007, 15:42

Re: A coup au démarrage avec une Boite séquentielle

Message par potter » 10 avr. 2009, 13:47

N, P, c'est pareil. La position P a une tole qui vient s'intercaler dans un pignon c'est tout. Je preconise d'ailleurs de toujours se mettre en N. Car en P si on se fait pousser il peut y avoir des degats.

Avatar de l’utilisateur
grisacier
Messages : 107
Inscription : 14 févr. 2009, 18:19
Localisation : FRANCE (85), Vendée, près de Les Herbiers ( 85500)

Re: A coup au démarrage avec une Boite séquentielle

Message par grisacier » 10 avr. 2009, 18:22

OK merci...au moins c'est clair :)

Et dans ton garage, tu laisses aussi en N ou tu mets en P...où ça ne change rien (pour la boîte en elle-même je veux dire ) ?

Merci encore...
Avantime 2L Turbo - Rouge de Mars - PE2 Gris Cendre - 222 222 km au 14-07-17

potter
Messages : 88
Inscription : 01 juin 2007, 15:42

Re: A coup au démarrage avec une Boite séquentielle

Message par potter » 15 août 2009, 10:46

Pour ma part toujours en N et frein à main

Avatar de l’utilisateur
pptroene
Messages : 706
Inscription : 22 déc. 2006, 11:25

Re: A coup au démarrage avec une Boite séquentielle

Message par pptroene » 15 août 2009, 21:50

Moi je n'ai jamais la N ni un P de travers; avec ma PK6 toute neuve :lol:
Image
http://www.amicale-avantime.com
Amicale Avantime
Avantime Connexion
Avantime Passion

Répondre

Revenir à « Ça tourne, mais ça avance pas ! »