A coup au démarrage avec une Boite séquentielle

Quand arrêté rime avec embrayage et boite de vitesses ...
Avatar de l’utilisateur
urbann
Messages : 29
Inscription : 18 mai 2007, 15:30
Localisation : Loire (42)

A coup au démarrage avec une Boite séquentielle

Message par urbann » 09 juin 2008, 21:34

Depuis quelque temps à chaque démarrage en lâchant le pied du frein et en accélérant immédiatement un a coup de plus en plus violent se faisait sentir. J'en était réduit a attendre environ 1 sec avant de pouvoir toucher l'accélérateur à chaque démarrage à un feux ou un stop.
Donc direction Renault => verdict un électrodistributeur avec son faisceau électrique à changer. Une fuite ayant été détectée sur le radiateur la note est plutôt salée (2400€)
Pour info l'électrodistributeur est à 660€.
Donc si vous avez le même problème vous saurez où chercher d'autant que le problème est répertorié dans la banque de connaissance de Renault.
AVT Privilège V6 BA PE2

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4352
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: A coup au démarrage avec une Boite séquentielle

Message par MaitreTI » 09 juin 2008, 21:39

terrible :)

j avais eu ca sur le mien mais une vidange de boite avait ''adouci'' la chose ...

FL' ? c est toujours le cas ?

Avatar de l’utilisateur
cedwat
Messages : 103
Inscription : 20 févr. 2008, 22:07
Localisation : soixante deux : méfie-te !

Re: A coup au démarrage avec une Boite séquentielle

Message par cedwat » 12 juin 2008, 19:11

Bonjour-

J'ai le même phénomène et un des AVT essayés avant de prendre ma décision faisait la même chose. On m'avait dit que la boîte auto des AVT avait comme la caractéristique de posséder un "embrayage" qui de fonctionnait que quand le véhicule était stoppé en position "D".
Je ne m'en inquiétait donc pas vraiment ... Ce que je lis là est plutôt inquiétant !

Ced.
Avantime V6 24S Privilège Steppe. Mai 2002. Acheté en Mars 2008 à 60.000 km.
Land Rover Discovery 3 HSE V8. 2005. Acheté en Novembre 2008 à 54.000 km.

Avatar de l’utilisateur
urbann
Messages : 29
Inscription : 18 mai 2007, 15:30
Localisation : Loire (42)

Re: A coup au démarrage avec une Boite séquentielle

Message par urbann » 12 juin 2008, 20:19

Après réparation le démarrage est très doux et sans a coup
AVT Privilège V6 BA PE2

Avatar de l’utilisateur
cedwat
Messages : 103
Inscription : 20 févr. 2008, 22:07
Localisation : soixante deux : méfie-te !

Re: A coup au démarrage avec une Boite séquentielle

Message par cedwat » 13 juin 2008, 10:53

Urbann-

Pour être sûr de bien comprendre : tu as eu une note de 2400 Euros parce qu'il y avait d'autres choses à faire ou bien est-ce la note pour résoudre uniquement le problème d'accoup ?

Merci de ta réponse.

Ced.
Avantime V6 24S Privilège Steppe. Mai 2002. Acheté en Mars 2008 à 60.000 km.
Land Rover Discovery 3 HSE V8. 2005. Acheté en Novembre 2008 à 54.000 km.

Avatar de l’utilisateur
urbann
Messages : 29
Inscription : 18 mai 2007, 15:30
Localisation : Loire (42)

Re: A coup au démarrage avec une Boite séquentielle

Message par urbann » 13 juin 2008, 13:21

Sur la facture de 2400€ il faut enlever le radiateur 524€HT et sa pose 42€HT ce qui est rès cher aussi.
Sinon tout le reste c'est pour la BVA environ 1800€
Donc sachez ou vous mettez les pieds lorsque vous achetez une occasion qui a un a coup au démarrage
C'est le simple but de cette information
Je reste tout de même enchanté de l'Avantime
A+
AVT Privilège V6 BA PE2

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4352
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: A coup au démarrage avec une Boite séquentielle

Message par MaitreTI » 14 juin 2008, 11:01

merci bcp de ton info :)

potter
Messages : 88
Inscription : 01 juin 2007, 15:42

Re: A coup au démarrage avec une Boite séquentielle

Message par potter » 25 mars 2009, 10:40

Desole de vous casser le moral mais cette reparation peut se faire par vous meme pour 0 euro. Bien sur il faut un peu de courage de une journee de bricolage. Mais c'est possible. Le distributeur hydraulique se nettoie, se resserre au couple prescrit et ca roule. (ah si comptez quand meme de l'huile neuve)

Avatar de l’utilisateur
FL
Donateur 2008 [Merci !]
Messages : 169
Inscription : 03 avr. 2007, 12:13
Localisation : Oise (60) Crépy en Valois

Re: A coup au démarrage avec une Boite séquentielle

Message par FL » 25 mars 2009, 12:00

J'ai toujours ce soucis là sur ma BVA...

et j'avoue qu'avec mes deux mains gauche, je ne me sens pas capable de le faire .... sauf si qq'un a un tutoriel sur le comment démonter/remonter


j'ai bien réussi à changer mes bobines arrières.... alors pourquoi faire la BVA !
Avantime V6 3.O BVA dble devil
Kawasaki GTR 1400

www.oisephotopassion.com

potter
Messages : 88
Inscription : 01 juin 2007, 15:42

Re: A coup au démarrage avec une Boite séquentielle

Message par potter » 25 mars 2009, 12:04

Sur mon forum dans mon topic. Je pourrais le copier ce soir ici si tu veux. (la je suos sur mon telephone)
Mais attention une erreur peut couter cher.

Bud
Messages : 18
Inscription : 16 févr. 2009, 14:48
Localisation : Lille (59)

Re: A coup au démarrage avec une Boite séquentielle

Message par Bud » 25 mars 2009, 14:01

Voilà une info qui pourrait me rendre service !
C'est pris en charge par la garantie Renault ?? (Garantie 6 mois VO + 4 ans d'extension)


Bud.
Avantime Dynamique V6 3.0 BVA

potter
Messages : 88
Inscription : 01 juin 2007, 15:42

Re: A coup au démarrage avec une Boite séquentielle

Message par potter » 25 mars 2009, 14:21

Ca depend. Ils peuvent considerer que c'est un peripherique de la boite.

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4352
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: A coup au démarrage avec une Boite séquentielle

Message par MaitreTI » 25 mars 2009, 22:55

FL a écrit :J'ai toujours ce soucis là sur ma BVA...

et j'avoue qu'avec mes deux mains gauche, je ne me sens pas capable de le faire .... sauf si qq'un a un tutoriel sur le comment démonter/remonter


j'ai bien réussi à changer mes bobines arrières.... alors pourquoi faire la BVA !
surtout que sur le tien, la vidange de bva a déjà été faite ;)

Avatar de l’utilisateur
FL
Donateur 2008 [Merci !]
Messages : 169
Inscription : 03 avr. 2007, 12:13
Localisation : Oise (60) Crépy en Valois

Re: A coup au démarrage avec une Boite séquentielle

Message par FL » 25 mars 2009, 23:04

yes à 120.000 :wink: mais là j'approche les 180.000, et renouveler une partie de l'huile hydraulique deviens essentiel pour maintenir la BVA
Avantime V6 3.O BVA dble devil
Kawasaki GTR 1400

www.oisephotopassion.com

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4352
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: A coup au démarrage avec une Boite séquentielle

Message par MaitreTI » 25 mars 2009, 23:06

soigne le bien !
mais je pense qu il va falloir passer à l etape mecanique pour refaire ce qui est proposé par notre ami ;)

potter
Messages : 88
Inscription : 01 juin 2007, 15:42

Re: A coup au démarrage avec une Boite séquentielle

Message par potter » 26 mars 2009, 12:34

J'ai expliqué et détaillé un peu la procédure ici :

reportage-photo-entretien-d-une-boite-auto-t704.html

CBu
Messages : 54
Inscription : 13 févr. 2009, 20:05

Re: A coup au démarrage avec une Boite séquentielle

Message par CBu » 26 mars 2009, 19:58

merci pour l'info, je croyais le problème était normal et comme la boîte est sous garantie, je file chez rono plutôt que de tenter une réparation à deux mains gauches. cool les amis pour votre expérience et vos compétences
christophe
AVT V6 auto privilège gris acier 11/2002 105000kms

potter
Messages : 88
Inscription : 01 juin 2007, 15:42

Re: A coup au démarrage avec une Boite séquentielle

Message par potter » 26 mars 2009, 20:13

Attention il paraîtrait que sur certains gros moteur (perso j'y crois moyen) à l'arrêt la boite se remette en N.

Mais si ça ne le fait pas chez les autres c'est que ce n'est pas le cas.

CBu
Messages : 54
Inscription : 13 févr. 2009, 20:05

Re: A coup au démarrage avec une Boite séquentielle

Message par CBu » 26 mars 2009, 21:00

Oui Potter, expliques-moi car effectivement à l'arrêt à un feu un peu long, lorsque je lâche le frein, la voiture ne prend pas la 1ère immédiatement mais seulement après une seconde. Par contre en côte, elle reste toujours embrayée et prête à démarrer. de plus à froid, la 3è est très longue à passer, je reste longtemps bloqué sur le rapport. qu'en penses-tu?
christophe
AVT V6 auto privilège gris acier 11/2002 105000kms

potter
Messages : 88
Inscription : 01 juin 2007, 15:42

Re: A coup au démarrage avec une Boite séquentielle

Message par potter » 26 mars 2009, 21:04

La 3 ème longue à passer (dans la limite du raisonnable) c'est le programme de boite qui fait ça pour faire chauffer le moteur et l'huile de boite plus rapidement.

Il est même possible (je ne sais pas je ne connais pas cette boite) que à froid la boite ne ponte pas.

Lorsque tu relaches l'accélérateur à froid, le régime redescend à environ 1500 tours ?

olive78
Messages : 861
Inscription : 13 mars 2007, 23:57
Localisation : FRANCE - (78) - Yvelines - Maisons-Laffitte

Re: A coup au démarrage avec une Boite séquentielle

Message par olive78 » 26 mars 2009, 23:24

CBu a écrit :Oui Potter, expliques-moi car effectivement à l'arrêt à un feu un peu long, lorsque je lâche le frein, la voiture ne prend pas la 1ère immédiatement mais seulement après une seconde.
C'est courant sur les boites auto "modernes", ça permet d'abaisser la consommation lors des arrêts. :wink:
Image
V6 - Privilège - BVM - Bleu Methyl 02/2002 220000km
http://www.amicale-avantime.com

potter
Messages : 88
Inscription : 01 juin 2007, 15:42

Re: A coup au démarrage avec une Boite séquentielle

Message par potter » 26 mars 2009, 23:28

olive78 a écrit :
CBu a écrit :Oui Potter, expliques-moi car effectivement à l'arrêt à un feu un peu long, lorsque je lâche le frein, la voiture ne prend pas la 1ère immédiatement mais seulement après une seconde.
C'est courant sur les boites auto "modernes", ça permet d'abaisser la consommation lors des arrêts. :wink:
Dans la limite du raisonnable. C'est ce que je disait plus haut, il faut voir si tous le font, si seul certains le font c'est anormal, je ne connais pas bien cette boite, mais dans tous les cas, si la fonction est activée, on ne doit pas accélérer et avoir un a-coup important.

Donc il faut avoir l'avis d'autres possesseurs de SU1 pour savoir si chez tout le monde ça fait ça.

Perso ça m'agaçerait dans Paris !

olive78
Messages : 861
Inscription : 13 mars 2007, 23:57
Localisation : FRANCE - (78) - Yvelines - Maisons-Laffitte

Re: A coup au démarrage avec une Boite séquentielle

Message par olive78 » 26 mars 2009, 23:44

Oui, bien sûr, je ne parlais pas du temps que ça met à passer en première, mais simplement du fait que ça passe en N à l'arrêt. :wink:
Image
V6 - Privilège - BVM - Bleu Methyl 02/2002 220000km
http://www.amicale-avantime.com

potter
Messages : 88
Inscription : 01 juin 2007, 15:42

Re: A coup au démarrage avec une Boite séquentielle

Message par potter » 26 mars 2009, 23:57

olive78 a écrit :Oui, bien sûr, je ne parlais pas du temps que ça met à passer en première, mais simplement du fait que ça passe en N à l'arrêt. :wink:
Il y a quand même un souci, et j'avoue que bien que m'y connaissant pas mal en bva je ne comprend pas comprent peut fonctionner une telle "programmation".

En effet le temps nécessaire à la montée en pression de la boite est bien supérieur au temps pris par l'utilisateur pour lâcher le frein et appuyer sur l'accélérateur. On commence donc à accélérer avant que la pression ne soit à son idéal, les disques en prennent donc un coup.

Les pistons s'en prennent plein la figure, les caoutchoucs avec. Alors la pression est elle relâchée cmplètement en N ? Logiquement oui puisqu'apparement sur le marché il n'existe pas encore de boite auto compatible (en 2001 tout au moins, il y a eu une production depuis) avec le stop and start. Car justement ça ne permettait pas le redémarage sous pression de la boite.
On a ajouté une électrovanne bloquant la pression permettant un redémarrage rapide.

Alors c'est très bizzare, l'histoire de la consommation réduite ce sont des bêtises, le seul intérêt est que accouplé à un "gros" moteur ça évite la surchauffe de l'huile de boite.
Mais les échangeurs thermiques de bva sont là pour ça, et bien dimensionné il n'y a AUCUNE raison pour la boite de chauffer.

Je le répète sans arrêt, à l'arrêt on reste en D, c'est inutile de repasser en N si ce n'est d'user sa boite.
Mais le programme met peut être la voiture en N après un certain temps au moins supérieur à 1 min ???

olive78
Messages : 861
Inscription : 13 mars 2007, 23:57
Localisation : FRANCE - (78) - Yvelines - Maisons-Laffitte

Re: A coup au démarrage avec une Boite séquentielle

Message par olive78 » 27 mars 2009, 22:50

J'ai une Vectra 2 en BVA 2l 16V et je me souviens des essais dans les journaux lors de sa sortie (en 96 je crois), il était dit que cette nouvelle boite auto permettait d'abaisser la consommation par rapport à la génération précédente, en particulier grâce à ce dispositif qui débrayait la boite à l'arrêt. D'ailleurs, il lui faut bien moins d'une seconde pour rembrayer après le laché de la pédale de frein. Par contre il est vrai que si on veut démarrer rapidement lorsque le feu passe au vert par exemple, on sent un léger a-coup. Il est bien évident qu'on laisse sur D au feu rouge. Je ne connais pas le dispositif technique qui permet de rembrayer rapidement, mais en utilisation normale, le temps de latence est imperceptible.
Image
V6 - Privilège - BVM - Bleu Methyl 02/2002 220000km
http://www.amicale-avantime.com

Répondre

Revenir à « Ça tourne, mais ça avance pas ! »