ABS ESP et problème de boite auto sur V6............

Quand arrêté rime avec embrayage et boite de vitesses ...
Répondre
Avatar du membre
Fred_L
Messages : 15
Enregistré le : 07 mars 2013, 20:25

ABS ESP et problème de boite auto sur V6............

Message par Fred_L » 08 mars 2013, 19:46

Bonjour à tous

Je ne sais pas si je dois publier ici ou dans la catégorie accessoires.... Mais je vais essayer de faire une synthèse en espérant que certains ont une idée , ou bien on rencontré les mêmes symptômes...

En décembre, je cherche à démarrer mon V6 boite auto: Batterie à plat
Je recharge, je démarre le moteur.
Bip + voyant ESP et ABS et anomalie électronique
Je sors la voiture. A-coup à l'enclenchement de la marche arrière
Je passe la marche avant: Sifflement sous la voiture et pas de puissances au roues, exactement comme si elle était en position neige (j'ai bien dit neige et pas blocage de boite en 3ème)
Je redémarre plusieurs fois: même constat
Je réessaye le lendemain: batterie à plat à nouveau. je débranche et j'arrête les frais pour décembre.

Je reviens le we dernier, je change pour une batterie neuve.
Je démarre, voyant ESP allumé et de manière intermittente ABS aussi. Pas de voyant zzz de défaillance électronique allumé ni de boite auto.
Je sors la voitue, pas de sifflement , de la puissance et passage des vitesses bloqué en 3ème (mais pas en fonction neige)
Donc ça peut rouler pour aller chez Renault (Saintes 17100)
J'explique tout: La panne en décembre différente de la panne de février etc......Les voyants, le sifflement, tout.....
Comme je ne reviens que dans 3 semaines, je laisse l'auto et ils me disent qu'ils vont m'appeler.

3ème acte hier: Je sens le chef d'atelier un peu gêné. Compte rendu :
Le voyant ESP allumé vient d'une défaillance de capteur, lequel capteur est logé dans la colonne de direction. Après examen et confirmation de Renault siège, on ne peut rien faire pour le capteur seul, et la solution unique est de changer la colonne de direction..... J'évoque qu'il y a aussi des capteurs ABS et ESP au niveau des roues, mais on me répond colonne de direction........
On me précise que cela n'a rien à voir avec le problème de boite, qui lui est un autre souci indépendant...
Le problème de boite vient probablement d'un des deux calculateurs, soit celui de boite auto, soit celui d'injection. Les deux calculateurs se parlent en permanence, mais on ne sait pas lequel pourrait être défaillant. Donc si on change celui de la boite et que la panne est toujours là, c'est que c'est le calculateur d'injection qui est défaillant et vice versa.... Il faut commencer par changer un des deux calculateurs, mais attention!!! Si on remplace le calculateur d'injection, impossible de revenir en arrière si on constate que l'ancien n'était pas en panne, car une fois qu'il est installé, il est paramétré pour ce moteur uniquement. Pour le calculateur de la boite, c'est un peu pareil, car les pièces ne sont pas reprises par Renault sur l'électronique. La seule solution est d'en changer un et de prier que ce soit le bon (sic), sinon il faudra changer le deuxième aussi.....(850 euros environ par calculateur)
A la première question pour savoir si ça marchera après: Grand silence...., puis: C'est pas sûr, dans ce cas c'est que le problème vient de la boite et il faudra la changer aussi.....
A la deuxième question pour savoir si ça résout mon problème de voyant ESP: Mais non!!! Le voyant n'a rien à voir et tout rentrera dans l'ordre si on change la colonne de direction....
J'ai beau préciser que les voyants se sont allumés au même moment que la défaillance de boite.... Niet!!! Les deux problèmes sont indépendants.

Si je chiffre au maxi.... une colonne de direction + 2 calculateurs + peut être une boite et on est sûrs de rien... Ça m'inquiète un peu 8) 8) 8)

Quelqu'un a t' il rencontré le ou les mêmes soucis et pourrait m'aider par son expérience?

Enfin que pensez vous que je doive faire?????.... J'envisage d'appeler le service consommateur pour leur exprimer mes doutes quant aux procédures de diagnostic!!!

Vos conseils sont les bienvenus!!!

Bien à vous

Fred

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4360
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: ABS ESP et problème de boite auto sur V6............

Message par MaitreTI » 08 mars 2013, 22:05

La procédure me parait un peu douteuse.
Néanmoins, les symptômes ne se sont pas présentés comme cela souvent ici (voir peut être pas du tout ...)

Il faudrait que tu trouves quelqu'un d'ici proche de chez toi qui pourrait passer un coup de CLIP pour voir exactement les erreurs affichées ...

Avatar du membre
Spaza
Messages : 4862
Enregistré le : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: ABS ESP et problème de boite auto sur V6............

Message par Spaza » 08 mars 2013, 22:12

Je croyais que le capteur de mesure de l'angle du volant qui sert à l'ESP était intégré dans le boitier des commandes autour du volant ?

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4360
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: ABS ESP et problème de boite auto sur V6............

Message par MaitreTI » 08 mars 2013, 22:58

Spaza a écrit :Je croyais que le capteur de mesure de l'angle du volant qui sert à l'ESP était intégré dans le boitier des commandes autour du volant ?
Normalement oui, c'est aussi pour ça que l'analyse/diagnostique de chez ''son Renault'' me parait douteuse ...

Avatar du membre
Fred_L
Messages : 15
Enregistré le : 07 mars 2013, 20:25

Re: ABS ESP et problème de boite auto sur V6............

Message par Fred_L » 09 mars 2013, 14:28

Bonjour et merci de vos réponses rapides

Le problème est aussi que j'ai une expérience passée malheureuse avec ce concessionnaire, pour laquelle j'ai été obligé de faire intervenir Le service consommateur après avoir amené la voiture dans une autre concession. C'était un problème de clim et la voiture pouvait bouger.
Ça s'était passé presque de la même manière: Interventions à répétitions sans solutionner le problème jusqu'à ce que je change de concession. Renault était intervenu et avait pris en charge toutes les interventions inutiles ( du style changement de compresseur, etc...)
Dans ce nouveau cas, j'ai été obligé d'y retourner puisque le véhicule est bloqué en 3ème.
Je ne sais pas si ils ont la main lourde ou si c'est un problème de compétences, mais je n'arrive pas à comprendre qu'ils ne trouvent pas l'origine de la panne (ou des pannes)
Je vais probablement recontacter le service consommateur... Qu 'en pensez vous?

Bien à vous

Fred

Avatar du membre
Spaza
Messages : 4862
Enregistré le : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: ABS ESP et problème de boite auto sur V6............

Message par Spaza » 09 mars 2013, 14:35

Change de concession.... :mrgreen:

Avatar du membre
Fred_L
Messages : 15
Enregistré le : 07 mars 2013, 20:25

Re: ABS ESP et problème de boite auto sur V6............

Message par Fred_L » 09 mars 2013, 14:54

Spaza a écrit :Change de concession.... :mrgreen:

Bien sûr, mais ça m'oblige à mettre la voiture sur un plateau pour la remonter dans une autre concession de confiance.... 8) 8)

Avatar du membre
Spaza
Messages : 4862
Enregistré le : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: ABS ESP et problème de boite auto sur V6............

Message par Spaza » 09 mars 2013, 15:26

Assurance dépannage pas possible ?

Avatar du membre
Fred_L
Messages : 15
Enregistré le : 07 mars 2013, 20:25

Re: ABS ESP et problème de boite auto sur V6............

Message par Fred_L » 09 mars 2013, 16:15

Spaza a écrit :Assurance dépannage pas possible ?
Je n'en sais rien
Il faut que je vérifie, c'est une bonne idée..

Merci

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6813
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: ABS ESP et problème de boite auto sur V6............

Message par brio77 » 11 mars 2013, 08:41

À mon avis, il s'agit d'un problème électrique qui a généré des erreurs dans tous les sens.... Est ce que le garage à essayé de réinitialiser tous les calculateurs ?
C'est souvent qu'en essayant de démarrer une voiture avec une batterie trop faible, l'appel de courant du demarreur fasse enregistrer des erreurs dans plusieurs calculateurs. Vérifier les masses, car si le véhicule ne tourne pas souvent, il se peux qu'il y ai des oxydations et si j'ai tout bien compris, le véhicule est stocké dans une région à atmosphère saline et ne tourne que de temps en temps....
Image

Avatar du membre
Fred_L
Messages : 15
Enregistré le : 07 mars 2013, 20:25

Re: ABS ESP et problème de boite auto sur V6............

Message par Fred_L » 11 mars 2013, 08:59

brio77 a écrit :À mon avis, il s'agit d'un problème électrique qui a généré des erreurs dans tous les sens.... Est ce que le garage à essayé de réinitialiser tous les calculateurs ?
C'est souvent qu'en essayant de démarrer une voiture avec une batterie trop faible, l'appel de courant du demarreur fasse enregistrer des erreurs dans plusieurs calculateurs. Vérifier les masses, car si le véhicule ne tourne pas souvent, il se peux qu'il y ai des oxydations et si j'ai tout bien compris, le véhicule est stocké dans une région à atmosphère saline et ne tourne que de temps en temps....

C'est probablement ça
Depuis pas mal de temps le véhicule présente des traces importantes d'oxydation dans le compartiment moteur et sur l'alu également.
Mais ça n'avait rien généré comme panne.
Il y a une Jeep à coté qui ne présente rien, donc je suppose que l'origine de l'oxydation doit être antérieure quand la voiture était sur Paris. Le climat et l'air salin n'ont rien arrangé.
A priori, le garage a essayé de réinitialiser les calculateurs, mais ça recommence. J'ai des doutes avec eux, car on a eu une vieille histoire de diagnostic de fuite sur la clim, où ils avaient été particulièrement mauvais.
De plus, l'histoire de la colonne de direction me laisse songeur...
Je descends cette semaine, je vais passer les voir.....

Bien à vous

Fred

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6813
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: ABS ESP et problème de boite auto sur V6............

Message par brio77 » 20 mai 2014, 12:07

Dommage qu'on ai pas de nouvelles de Fred_L car ça ressemble à mon problème !!! Je t'envoie un MP mec !!! :wink:
Image

Avatar du membre
mac-avant
Messages : 644
Enregistré le : 30 janv. 2011, 07:23
Localisation : FRANCE - (92) - Hauts de Seine

Re: ABS ESP et problème de boite auto sur V6............

Message par mac-avant » 20 mai 2014, 17:03

j'ai eu , voyant ABS et ESP qui s'allumé puis boite bloqué et feux stop qui ne fonctionner pas
ce n'était que le capteur de pédale de freins qui était HS
Imagev6 privilège , couleur cannelle, KS, jantes 18", multimédia 9" camera de recul, retros vidéo , kit E85.


"désolé pour mes fautes d'orthographes ! Antony "

Répondre

Retourner vers « Ça tourne, mais ça avance pas ! »