Page 1 sur 1

Problème passage en première

Publié : 02 janv. 2013, 13:46
par digididirk
Bonjour !

Sur mon 2.0 T avec boîte manuelle, la première a du mal à passer depuis peu : elle "bloque", ne passe pas. Un léger mouvement du changeur de vitesse en deuxième suffit pour que la première s'enclenche sans problème.

Ce phénomène parle-t-il à quelqu'un ? Question de réglage de l'embrayage ?

Vu que j'ai depuis l'achat un bruit sourd de "ronronnement" au démarrage en première (mais pas au point mort) je me demande si cela est lié (cela faisait déjà l'objet d'un autre post dans ce forum, une hypothèse énoncé était la boîte à vitesses).

La belle a environ 155.000km au compteur.

Bonne année tous les Avantimistes,

Dirk

Re: Problème passage en première

Publié : 02 janv. 2013, 14:36
par brio77
A voir dans l'ordre :

- Purge du circuit d'embrayage
- vidange de boite

Après faut voir, mais il n'y a pas tellement de réglage de la tringlerie. Ça peut être un embrayage fatigué, ressort d'amortissement du couple cassé ou disque fêlé comme celui que j'ai changé à Koukiz. Ou une synchro de boite, mais en première, je ne sais pas s'il y a une synchro sur la PK6...

Re: Problème passage en première

Publié : 02 janv. 2013, 19:47
par renoforever
Moi c'est la marche arrière qui peine...
Sans doute les mêmes remèdes ?

Re: Problème passage en première

Publié : 03 janv. 2013, 02:57
par Spaza
Va de l'avant, c'est ça ton remède... :mrgreen: :arrow: :arrow:

Re: Problème passage en première

Publié : 03 janv. 2013, 20:21
par ag17
Salut, au passage, et si le problème se produit : moteur tournant, cela provient sans doute de l'embrayage et peut-être en plus du volant bimasse :oops: .En principe cela commence comme cela et seulement à froid, car après avoir roulé un peu tout rentre dans l'ordre. Est-ce que la vitesse passe correctement, moteur à l'arrêt :?:
Une façon de vérifier : mettre la voiture sur cales, roues avant pendantes. Après mise en fonctionnement moteur, essai de passage vitesse en débrayant évidement : si les roues sont entrainées, alors que la 1ère passe bien , il faudra songer à ouvrir pour du changement ...J'espère me tromper :!:

Re: Problème passage en première

Publié : 03 janv. 2013, 21:15
par brio77
D'abord purge !

Re: Problème passage en première

Publié : 03 janv. 2013, 22:34
par grocha
Dans l'historique de mon usage de l'avt, la difficulté à passer la première s'est traduite par l'échange du volant moteur (et embrayage bien sûr).
ps : cher :cry:
grocha

Re: Problème passage en première

Publié : 05 févr. 2013, 12:51
par digididirk
Salut à tous, selon Renault, le mauvais passage de la première et aussi le "ronronnement" au démarrage en 1ère et un peu en 2ème viendrait de la boîte. Dépose de la boîte : 700€ main d'œuvre + pièces. Boîte en échange standard : 2.000€ + main d'œuvre, à changer aussi l'embrayage et le récepteur, devis total 3.000€ (en partant avec nouvelle embrayage & boîte, le tout sous garantie Renault).

Je vais déjà faire la purge, comme préconisé !

Re: Problème passage en première

Publié : 05 févr. 2013, 12:52
par brio77
Tiens nous au courant, mais ne mets pas ce prix dans une nouvelle boite, il y a surement possibilité de diviser la facture au moins par 2 !!!!

Re: Problème passage en première

Publié : 05 févr. 2013, 14:51
par bernie
Bonjour,
Pour info, j'ai le même problème sur mon 2.0T, et ce depuis l'acquisition en 2009.
Ce n'est pas systématique, mais de temps à autres, difficile de passer la 1ere.
Je passe la seconde, revient en première, et tout va bien.
Ca ne s'est jamais aggravé dans le temps, donc je ne suis pas trop inquiet....

Re: Problème passage en première

Publié : 05 févr. 2013, 17:14
par brio77
Oui, mais le ronronnement est plutôt inquiétant, ça veut quand même dire que au moins un roulement est fragilisé...

Re: Problème passage en première

Publié : 06 févr. 2013, 17:26
par ag17
Pourvu que la vidange ...purge ce "défaut". Et moteur à l'arrêt, la vitesse passe bien :?: .
En relisant ton message pour avoir des nouvelles, je vois que tu indiques: "le tout sous garantie rono", si ce n'est pas pour "toi" la facture: pas d'hésitation :lol: .
Ou est-ce que les travaux sont réalisés "sous garantie", ce qui est ...simplement normal et légal :!: