Conduite BVA

Quand arrêté rime avec embrayage et boite de vitesses ...
Avatar de l’utilisateur
duc.l
Donateur 2009 & 2011 & 2013 [Merci !]
Messages : 1602
Inscription : 11 mars 2008, 02:57
Localisation : 78 - Conflans-Sainte-Honorine

Conduite BVA

Message par duc.l » 05 mars 2012, 12:20

J'espère que le topic n'existait pas : pas trouvé après une "recherche" ad'hoc...

Je viens de passer une semaine de vacances en V6 BVA GPL...

1er constat : quel silence par rapport au dCi ! Que du bonheur ! Pas mal de pêche, mais une conduite bien différente : pas d'effet turbo...

Par contre, j'ai été très surpris voire déçu des reprises en montée (et pour cause, je suis allé à la montagne...). Je m'explique : Quand j'accélérai gentiment, le vaisseau passait en 4e voire 3e... La conso grimpait à 26-27L/100km... Pas possible, même sur autoroute, de maintenir une accélération bien progressive sans que la BVA rétrograde... Même en y allant tout doucement sur la pédale d'accélérateur... Souvent, il rétrogradait quelques centaines de mètres et passait la vitesse supérieure, et m'a plusieurs fois fait l'aller-retour 5e-4e-5e-e-4e...
Si jamais j'accélérais trop fort, il passait en 3e...
J'ai trouvé qu'il avait du mal à maintenir la cadence en montée sur autoroute parfois. OK, on était chargés, barres de toit et skis, mais quand même : mon dCi maintient mieux la vitesse.
Est-ce normal, cela vous fait-il la même chose ? Ce peut-il que j'ai un problème de puissance ? Qu'est-ce qui pourrait alors l'expliquer ?

Pour être complet, je rappelle que j'ai fait l'aller-retour avec la sonde température défaillante (1ère barrette clignotante), et qu'au retour, soit après 1300km parcourus, le voyant défaut gaz échappement (voir http://forum.avantimepassion.fr/viewtop ... 874#p37874) s'est allumé...

Merci d'avance pour vos suggestions...
Dodge Durango Citadel v8 5.7 HEMI MDS VVT 360ch (2011) - Black Crystal Pearl, Cuir Nappa Noir - GPL Prins ; Echap inox GIBSON ; Adm air K&N
Renault ZOE Intens R240 43kW Gris Givré (2015)
Renault CLIO 1 ph3 Alyzée 1.4L Energy Noir Nacré (1997)

Avatar de l’utilisateur
bond174
Donateur 2010 [Merci !]
Messages : 2685
Inscription : 10 mai 2007, 14:32
Localisation : FRANCE - (92) - Hauts de Seine
Contact :

Re: Conduite BVA

Message par bond174 » 05 mars 2012, 13:11

De mon côté je ne suis pas étonné de tes remarques lors d'accélérations douces....
Je les nuance juste par le fait que la BVA est dotée d'une petite intelligence qui la fait s'adapter au type de conduite au bout de quelques dizaines de km, peut être donc ne faisais tu pas assez de km en ce sens......
Je conduis la BVA sans me soucier en fait de ce qu'elle fait..... et lorsque je veux la contrôler alors je passe en mode "sélection manuelle" ;)
La BVA par ailleurs est tout de même très très agréable en mode "agressif" quand je conduis là où la route le permet ...... : de façon donc assez rare sauf sur circuit (10 ans Montlhéry) et en sortie de Péage d'Autoroute : Arrêt puis Départ pied au plancher jusqu'à la vitesse souhaitée plus où moins inavouable :mrgreen: j'en conviens :roll:
Image
N°3481/4422 - Membre Avantime Connexion et Avantime Passion et PMA
Présent : Auto Rétro (92) 15/09, Repas (94) 21/09

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6808
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Conduite BVA

Message par brio77 » 05 mars 2012, 13:54

Duc, je pense que venant du DCi, tu es forcément déçu par le couple du V6 qui est beaucoup plus haut, les courbes de couples des turbo diesel de maintenant grimpes très vite pour atteindre un maxi à 2500tr maxi et ce couple est dispo jusqu'au rupteur, donc complètement idiot de monter au dessus de 3500tr, sauf pour faire du bruit (moche) et consommer. Par contre le V6 est très souple à bas régime, mais si on veut accélérer franchement il faut aller chercher le couple maxi à 3750tr/mn, ce qui est énorme quand on roule en souplesse tout le temps au dessous de 3000tr/mn. En gros entre je roule "pépère" et je roule sport, il faut descendre 3 rapports (pour la boite BVM6, 2 pour la BVA5).
+1 avec Bond, il faut habituer la boite à ta façon de conduire...

Un vaisseau bien chargé avec barres de toit, ça fait 2500kg, donc si tu lui demande de monter une cote de montagne à 130 en 5ème, tu dois être en gros à 2800tr/mn, il n'y a même pas la moitié du couple, donc le calculo de la boite dis j'enlève un rapprt ou j'm'étouffe sur place...

En boite manuelle, il est très rare de devoir descendre en 5 ou 4 pour monter une cote à 150km/h, par contre à 130, t'es obligé sinon tu vois ta vitesse qui descend et tu sens ton monteur qui peine... On le sent bien au régulateur...

Moralité : pour pas être emmerdé avec les changements de vitesse, faut rouler en DCI ou 2L turbo ou rouler à 180km/h en V6 (là t'es quasi au couple max) et du coup ça bronche jamais !!!!
Image

Avatar de l’utilisateur
duc.l
Donateur 2009 & 2011 & 2013 [Merci !]
Messages : 1602
Inscription : 11 mars 2008, 02:57
Localisation : 78 - Conflans-Sainte-Honorine

Re: Conduite BVA

Message par duc.l » 05 mars 2012, 14:26

Merci Brio... Mais ma femme me fait suer au péage : t'as pas une voiture de course, tu peux pas accélérer en douceur... :roll: :twisted:
En tous cas, ça me rassure dans le sens où c'est normal !
Dodge Durango Citadel v8 5.7 HEMI MDS VVT 360ch (2011) - Black Crystal Pearl, Cuir Nappa Noir - GPL Prins ; Echap inox GIBSON ; Adm air K&N
Renault ZOE Intens R240 43kW Gris Givré (2015)
Renault CLIO 1 ph3 Alyzée 1.4L Energy Noir Nacré (1997)

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6808
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Conduite BVA

Message par brio77 » 05 mars 2012, 16:59

Ta femme n'a rien compris (normal, c'est une femme !!!) l'AVANTIME est le seul monospace de course !!!! :twisted: Même en BVA, d'ailleurs encore plus en BVA tellement cette boite est adaptée à ce véhicule !!!!
Image

Avatar de l’utilisateur
Avt-v6-dyn
Messages : 338
Inscription : 26 oct. 2010, 22:25
Localisation : agen 47000

Re: Conduite BVA

Message par Avt-v6-dyn » 05 mars 2012, 18:39

+1 pour la BVA un plaisir quand on veu jouer ( quand le vaisseau fonctionne)
En ville en conduite douce il se perd un peu entre la 1er et la 2 mais c'est vite resolu en sequentiel.
Que du bonheur. J'ai rouler 3 jours en new beetle cab, certe c'est mimi et un atrape gonzesse( j'esper qu'elle ne lira jamais ces ligne, humour) mais le 1.8 essence estaussi gourmant que le v6 et a 60 t'es oblige de passer la 5 tellement ca ronfle, a 90 t'es a 3000tr/min et tu cherche deseperement la 6...
Bref il me manque mon vaisseau!!!! Brio au secour!!!!
Fred
V6-BVA-gpl-bleu methyl-dynamique noir-ja19 jaguar-
325000kms.
V6-bva-gpl-bleu methyl-privilege-ja20-280000kms.
chevrolet-caprice-1972-v8-4portes hard top sans montants!!

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4356
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Conduite BVA

Message par MaitreTI » 06 mars 2012, 22:10

brio77 a écrit :Ta femme n'a rien compris (normal, c'est une femme !!!) l'AVANTIME est le seul monospace de course !!!! :twisted: Même en BVA, d'ailleurs encore plus en BVA tellement cette boite est adaptée à ce véhicule !!!!
+10000 :)
en fait sur les 5 que j ai / j ai eu,
un seul etait BM6 et en fait je surkiffe le BVA :mrgreen:

par contre, il est clair que de passer d un mazout à un V6 essence (BVA ou BM6) necessite d apprivoiser la bete.

Je rejoint d ailleur Bond' sur le fait qu il faut rouler sans se ''soucier'' de comment la BVA réagit ...

Répondre

Revenir à « Ça tourne, mais ça avance pas ! »