Embrayage qui patine

Quand arrêté rime avec embrayage et boite de vitesses ...
Avatar de l’utilisateur
mulanee
Messages : 104
Inscription : 24 juil. 2007, 18:35
Localisation : 91 limite 78
Contact :

Embrayage qui patine

Message par mulanee » 03 mars 2011, 23:33

Bonsoir,
J'ai l'embrayage qui commence à patiner quand je mets le pied dedans en 6è à 2000Tr/min
La voiture a 165000 Km,jamais tracté du lourd, on est pas lourds dans la famille, quasiment jamais de ville.
C'est normal que ça arrive aussi tôt?
Gris acier - 150 HP '2002
198000Km , déjà

VLNC1962
Donateur 2009 [Merci !]
Messages : 1323
Inscription : 15 mai 2008, 04:34

Re: Embrayage qui patine

Message par VLNC1962 » 04 mars 2011, 07:14

Lorsque j'ai cassé mon premier moteur DCI à 161000km, j'ai remplacé l'embrayage + volant moteur mais le disque n'était pas usé à fond.Je l'ai encore d'ailleur et je l'ai ressorti dernièrement de son trou suite au pb de remontage de boite de vitesse sur mon vaisseau fantome.!!!
Je pense que ce n'est donc pas normal mais je ne connais pas ta conduite et la conduite joue beaucoup sur l'usure d'un embrayage. Tu peux aussi avoir ce qui m'arrive également sur la mienne, un pb de mécanisme de rattrapage jeu hs..!
Le disque + rattrapage 240€ chez rono + la dépose de boite + les liquides.
Un bilet de 1000€ je pense.

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6654
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Embrayage qui patine

Message par brio77 » 04 mars 2011, 11:40

Attention, chez mon père il y avait aussi une fuite de liquide de frein par le récepteur.... et forcément, ça en tartine un peu sur le disque qui n'aime pas !!! Et ça glisse !!!

Je rejoins VLNC, le disque ne s'use pas beaucoup, mais d'expérience c'est plutot les accessoires autour qui lachent... Récepteur, emetteur ou carrément disque du mécanisme chez Koukiz, voir photo, mais je n'ai jamais vu un disque de friction avec moins de 1mm d'usure par rapport au neuf, même avec des vaisseaux à 160 000km :shock:

Donc sauf conduite de sauvage je pense plutôt à un récepteur qui fuit sur le disque... :cry:

La facture est la même, car il faut descendre la boite, donc vidange, récepteur et kit embrayage (tant qu'on y est), et éventuellement emetteur, c'est une facture à plus de 1200€ chez Renault, chez moi, un peu moins :wink:
Image

Répondre

Revenir à « Ça tourne, mais ça avance pas ! »