@ Un clac à l’arrière ( )

Des soucis de freinage, amortisseurs, rotules ...
BeZyaH
Messages : 544
Inscription : 14 nov. 2013, 19:37
Localisation : FRANCE - (29) - Finistère - Brest

Re: @ Un clac à l’arrière ( )

Message par BeZyaH » 10 sept. 2014, 08:18

brio77 a écrit :Bon, ben c'est très grave alors, ça devrait être facile à solutionner... :wink:
pas grave du tout même, et j'en ai pas douté, c'est juste agaçant.
Faut que je trouve 2 minutes pour m'en occuper.
Image
V6 BVA Privilège, Bleu Méthyl, cuir 03, DEOT T004002,120053kms au 31/10/2016

ag17
Donateur 2016 [Merci !]
Messages : 1369
Inscription : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: @ Un clac à l’arrière ( )

Message par ag17 » 10 sept. 2014, 11:52

Bien "joué", et quand on a trouvé, on se demande pourquoi on n'y a pas pensé plutôt :lol: .

Avatar de l’utilisateur
Spaza
Messages : 4856
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: @ Un clac à l’arrière ( )

Message par Spaza » 08 déc. 2014, 02:05

BeZyaH a écrit :je prépare ça dès que possible
Une petite photo d'explication du probleme résolu ...

BeZyaH
Messages : 544
Inscription : 14 nov. 2013, 19:37
Localisation : FRANCE - (29) - Finistère - Brest

Re: @ Un clac à l’arrière ( )

Message par BeZyaH » 08 déc. 2014, 09:06

le vaisseau a été vendu avec le défaut signalé au nouveau propriétaire qui devait se charger de corriger ça.
Plus de nouvelles depuis. Le post peut donc être clôturé.
Image
V6 BVA Privilège, Bleu Méthyl, cuir 03, DEOT T004002,120053kms au 31/10/2016

Avatar de l’utilisateur
Spaza
Messages : 4856
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: @ Un clac à l’arrière ( )

Message par Spaza » 09 déc. 2014, 02:56

Une photo de l'endroit pour comprendre ou regarder le cas échéant à quelqu'un d'autre, possible ? :wink:

BeZyaH
Messages : 544
Inscription : 14 nov. 2013, 19:37
Localisation : FRANCE - (29) - Finistère - Brest

Re: @ Un clac à l’arrière ( )

Message par BeZyaH » 09 déc. 2014, 09:40

Il s'agissait en fait de ce tube de plastique ressemblant à une cheville utilisée pour les scellements dans les murs, glissée dans le silent bloc en caoutchouc et qui reçoit la patte métallique soudée au silencieux.
Dans mon cas, j'avais remplacé mon silencieux arrière en l'ayant équipé d'une sortie type Devil, d'un encombrement plus important que les 2 tubes de sortie d'origine et donc laissant peu d'espace au passage du pare choc. La sortie "Devil" devait taper de façon aléatoire dans le pare choc.
Je vais chercher dans ma photothèque, car le DCI ayant été vendu et remplacé par un V6 que j'ai équipé d'un pot inox je n'ai plus l'info sous les yeux.
Bref je cherche une photo et je post.
Image
V6 BVA Privilège, Bleu Méthyl, cuir 03, DEOT T004002,120053kms au 31/10/2016

avt47700
Donateur 2016 [Merci !]
Messages : 624
Inscription : 31 oct. 2013, 10:59
Localisation : FRANCE - (47) - Lot et Garonne - CASTELJALOUX

Re: @ Un clac à l’arrière ( )

Message par avt47700 » 09 déc. 2014, 15:06

À défaut, contacte le nouveau propriétaire pour qu'il nous fasse cette jolie photo.
Image
Dci - Privilège - T 001404 - NV 296 Vert Scarabée - CUIR02 - Jantes Rhodes 17"
V6 - Dynamique - T001165 - TE549 Bleu Illiade - Jantes Rhodes 17" -

Répondre

Revenir à « Les Problèmes de Train AV et AR »