Broken holidays (Poulie damper)

Quand le problème touche le moteur et ses annexes ...
... turbo, pmh, bobines, damper, injecteur, EGR,
Répondre
JMP
Messages : 89
Inscription : 31 janv. 2011, 23:42
Localisation : Vaires-sur-Marne

Broken holidays (Poulie damper)

Message par JMP » 08 juil. 2015, 19:08

Premier jour de vacances : gros bug, ce pourquoi j'en appelle a votre sagacité pour diagnostiquer un problème bizarre :

Après 400 km de route a la vitesse réglementaire, arrivé au but j'arrête le moteur - tout est normal - Je démarre 15 mn plus tard- le temps de sortir les bagages - et là :
- un peu de buée (?) s'échappe de la bouche d'aération du pare-brise- très légère odeur de brûlé
- le voyant"batterie" s'est allumé au TDB
- plus d'assistance de direction du tout

Pas de trace de fuite sous l'auto, juste quelques gouttes d'eau de la clim
La courroie d'accessoires est en place
Tous les niveaux sont OK (eau, huile et DA)

Merci de vos suggestions qui seront toutes bienvenues !

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6807
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Broken holidays ?

Message par brio77 » 08 juil. 2015, 19:19

Un peu de buée qui sort 15mn après avoir arrêté, ça me paraît normal, le givre du radiateur de clim s'est évaporé trop vite et forme de la buée. Pas inquiétant du tout.
Quand aux 2 autres symptômes, voyant de batterie et pas de direction assistée, je pense que tu as mis le nez où il faut.... la courroie a du avoir un soucis et là, je pense à ta poulie damper, dans quell état est le caoutchouc ? Car c'est peut être la partie centrale qui a tourné toute seule et la partie extérieur qui est restée fixe sans emmener la courroie.... donc attention, car si la partie extérieure se barre elle peut finir violament dans la distri.... A vérifier très vite.... voilà ma première impression.
Image

mw35
Messages : 272
Inscription : 03 avr. 2015, 22:24

Re: Broken holidays ?

Message par mw35 » 08 juil. 2015, 19:47

Pour l'odeur de brûlé ça s'est arrêté tout seul ou le contact a été coupé ? Si c'est tout seul, voir peut-être les fusibles, si quelque chose a cramé ça peut aussi être électrique. En espérant que les fusibles jouent leur rôle...
2.0T Steppe

Avatar de l’utilisateur
jm16s
Messages : 1209
Inscription : 15 nov. 2009, 21:20
Localisation : FRANCE - (57) - Moselle- Gandrange

Re: Broken holidays ?

Message par jm16s » 08 juil. 2015, 20:10

+1 Avec Brio. J'ai eu ses symptômes avec ma poulie Damper. D'autant plus que les organes ne fonctionnant plus sont entraînés par la courroie. Essaye de la faire tourner à la main. Si tu y arrive ça vient de là.
ImageImage

JMP
Messages : 89
Inscription : 31 janv. 2011, 23:42
Localisation : Vaires-sur-Marne

Re: Broken holidays ?

Message par JMP » 09 juil. 2015, 11:00

B eau diagnostique
R apide et sûr
I l a réponse à tout
O n l'en remercie !

Et vivement !

Reste à savoir pourquoi il y a différentes références pour un même modèle (je vais mesurer ma pièces et vérifier le nombre de rainures....)
Le changement de courroie d'accessoires me parait s'imposer
Quant à la difficulté de détendre ladite courroie, puis de démonter la poulie fautive, enfin remonter le tout : je n'ai jamais fait (1 vis ? grippée éventuellement ? Outillage nécéssaire ?)

Merci à vous

Avatar de l’utilisateur
jm16s
Messages : 1209
Inscription : 15 nov. 2009, 21:20
Localisation : FRANCE - (57) - Moselle- Gandrange

Re: Broken holidays ?

Message par jm16s » 09 juil. 2015, 11:18

ImageImage

JMP
Messages : 89
Inscription : 31 janv. 2011, 23:42
Localisation : Vaires-sur-Marne

Re: Broken holidays ?

Message par JMP » 09 juil. 2015, 13:11

Super ! Merci beaucoup
Il me reste à trouver la bonne référence Renault pour commander les pièces qui vont bien (plusieurs références présentées sur les sites de pièces détachées....) dont la courroie qui venait d'etre changée avec la distrib...( Dommage de ne pas avoir vu alors que la poulie damper était fatiguée. Encore une nouvelle expérience )

Avatar de l’utilisateur
jm16s
Messages : 1209
Inscription : 15 nov. 2009, 21:20
Localisation : FRANCE - (57) - Moselle- Gandrange

Re: Broken holidays ?

Message par jm16s » 09 juil. 2015, 14:20

Ma distri avait à peine un an quand ma poulie a lâchée. Je n'avais aucun signe avant. Même pas un bruit. Sans la démonter on le voit pas sur un Dci et il me semble qu'il y a pas besoin de la démonter pour la distribution.
ImageImage

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6807
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Broken holidays ?

Message par brio77 » 09 juil. 2015, 17:43

Si ton moteur est un diesel, je ne peux pas t'aider pour le demontage ou la pièce, je n'ai jamais fait.... ;-)
Image

Avatar de l’utilisateur
Spaza
Messages : 4862
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: Broken holidays ?

Message par Spaza » 09 juil. 2015, 22:26

Pas de risque pour la partie distribution sur le diesel.
Le lien contient toutes les indications :wink:
jm16S, oui il n'est pas necessaire de toucher à la poulie damper pour faire la distribution.

JMP
Messages : 89
Inscription : 31 janv. 2011, 23:42
Localisation : Vaires-sur-Marne

Re: Broken holidays ?

Message par JMP » 31 juil. 2015, 12:16

Merci à tous : ça roule !

VLNC1962
Donateur 2009 [Merci !]
Messages : 1453
Inscription : 15 mai 2008, 04:34

Re: Broken holidays ?

Message par VLNC1962 » 31 juil. 2015, 14:39

JMP a écrit :Merci à tous : ça roule !
Tu pourrais nous faire un complément dans ton profil avec les éléments concernant ton vaisseau c'est un peu vide !!! .... JMP c'est bien mais un peu court pour connaitre avec quel vaisseau tu roules !! Ok DCI mais précise merci...
Pour ta poulie comment c'est passé le remplacement indique nous les couts ça aidera d'autres ici...et ou as-tu fait faire Rono...autres ???
Merci pour ta participation BOY

JMP
Messages : 89
Inscription : 31 janv. 2011, 23:42
Localisation : Vaires-sur-Marne

Re: Broken holidays ?

Message par JMP » 16 août 2015, 16:41

Salut à VLNC et à tous les intéressés

Tout d'abord, la poulie damper avait 250.000 kms ! Elle est donc morte de vieillesse, la remise en route de la clim 15 jours avant l'ayant euthanasiée...

Mon compte-rendu de la réparation étant passé à la trappe (mauvaise manip?) j'en reprécise les conditions :
- Coût des pièces chez RONO 250 € de poulie + la courroie
- Coût des pièces chez Yaka 100 € poulie et courroie (plusieurs marques disponibles, j'ai choisi le prix moyen)

Main d'oeuvre chez RONO inconnue
Main d'oeuvre en Bretagne 50 € ! et prêt d'un véhicule de courtoisie SVP, au prix du carburant consommé ! Le garagiste m'a confirmé y avoir consacré environ 1/2 Heure

Et cela roule toujours (aller-retour Italie depuis, 254000 kms au compteur) en précisant qu'il n'y a plus que le moteur qui soit d'origine côté mécanique, tout le reste a été changé (turbo, pompe de DA, alternateur, embrayage, boîte à vitesses, etc - catalyseur et EGR hors circuit depuis toujours)

Avatar de l’utilisateur
Spaza
Messages : 4862
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: Broken holidays (Poulie damper)

Message par Spaza » 18 août 2015, 10:04

Affaire reglée donc :wink:

Répondre

Revenir à « Les Problèmes de Moteur »