Réf Bobines Delphi

Quand le problème touche le moteur et ses annexes ...
... turbo, pmh, bobines, damper, injecteur, EGR,
Répondre
Avatar du membre
Arno
Messages : 27
Enregistré le : 24 déc. 2013, 09:49
Localisation : Verdun (55)

Réf Bobines Delphi

Message par Arno » 27 mai 2015, 21:29

Bonjour,

J'ai mon avantime qui présente de plus en plus les symptomes suivants :
- tremblement,
- perte de puissance,
- accélération pas franche,
- impression de rouler au frein à main quand elle est froide

Par contre pas de conso à 0, pas de voyant moteur, pas d'alerte à l'elm 327

je pense changer les bobines (les 6 bougies sont neuves mois de 4000 km)
(dernier démontage : 2 Delphi devant et une sagem à point blanc, pas d'info sur l'arrière la personne qui a changé les bougies ne m'a pas dit les réf des bobines)
au niveau facture, 2 DELPHI changées il y a 20 000 km, les autres ???

Mais comme le pb est à la fois à l'essence et au GPL ( là j'ai des erreurs de type P300),
je me dis que une ou deux bobines hs aléatoires pourraient expliquer celà.

Première question : c'est déconnant comme diagnostic ou ça peut coller ?

Deuxième question : je cherche la réf des bobines qui sont conseillées sur ce forum, les fameuses Delphi.

J'ai trouvé ça :

BOBINE D'ALLUMAGE DELPHI - GN10240-12B1 au prix de 29 € sur le site shicaro.com, 33 € chez oscaro
La référence d'origine en OEM :
CITROEN 597094
PEUGEOT 597094
RENAULT 9664401880
RENAULT 7701479027
RENAULT 9633001580
et d'autres...

C'est bien celle-ci ?

Merci !
@+
Arno
Arnaud / Avantime Privilège V6+GPL de 2001 - 181000 km

Avatar du membre
Alaing
Donateur 2012 & 2018 [Merci !]
Messages : 583
Enregistré le : 25 janv. 2012, 14:47
Localisation : FRANCE - (33) - Gironde - Bordeaux

Re: Réf Bobines Delphi

Message par Alaing » 27 mai 2015, 22:26

Réf Renault : 77 01 479 027. 82,88 euros en septembre 2014 chez M. Rono.
Ciao ! Alaing
Avantime V6 BVM Privilège Gris acier 207 800 km - Ducatis ST2 2003 et 2005 - Suzuki DR 650 SE 1997

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6814
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Réf Bobines Delphi

Message par brio77 » 27 mai 2015, 22:35

Et tes precatas, pas de défauts?
Image

Avatar du membre
Arno
Messages : 27
Enregistré le : 24 déc. 2013, 09:49
Localisation : Verdun (55)

Re: Réf Bobines Delphi

Message par Arno » 28 mai 2015, 09:15

bonjour,

Pas de défaut sur les précatas, aucune erreur moteur ne remonte en essence,
mais je sens bien que le fonctionnement n'est pas correct.

quand je roule en gpl et que je demande de la puissance, le moteur ratatouille, le voyant service s'allume, la voiture ralentit et je suis obligé
d'arréter le moteur, attendre une minute, redémarrer et c'est reparti.
l'erreur P300 est mémorisée.
je peux reproduire le cas gpl quand je veux, ce n'est pas aléatoire.

Merci !

Arnaud
Arnaud / Avantime Privilège V6+GPL de 2001 - 181000 km

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6814
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Réf Bobines Delphi

Message par brio77 » 28 mai 2015, 14:00

Que au GPL ? ou ça le fait à l'essence aussi ?
Ça ressemble au problème de Kcnarfi, un peu....
Image

Avatar du membre
Arno
Messages : 27
Enregistré le : 24 déc. 2013, 09:49
Localisation : Verdun (55)

Re: Réf Bobines Delphi

Message par Arno » 28 mai 2015, 14:37

au GPL j'ai des erreurs P300 qui remontent et la voiture ratatouille et s'arrête quasiment toute seule

à l'essence pas d'erreurs mais le comportement n'est pas satisfaisant, c'est plus marquant quand on ne roule pas avec un petit moment.
(j'ai dû m'habituer à ce fonctionement pas clair)
(bougies neuves, filtre à air neuf, vidange moteur, filtre à essence a 20 000 km)

bobines ?
précatas, j'aurais un message sur l'ecu, non ?

Arnaud
Arnaud / Avantime Privilège V6+GPL de 2001 - 181000 km

Répondre

Retourner vers « Les Problèmes de Moteur »