Ralenti pas stable sur 2.0 t avantime

Quand le problème touche le moteur et ses annexes ...
... turbo, pmh, bobines, damper, injecteur, EGR,
Répondre
Avatar du membre
Spaza
Messages : 4862
Enregistré le : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Ralenti pas stable sur 2.0 t avantime

Message par Spaza » 23 juil. 2013, 22:47

Voici un message reçu d'un membre d'avti, ci dessous... :wink:
Ciao Spaza. Mi chiamo Paolo e possiedo una Avantime 2.0 T benzina. L'ho presa a febbraio ed ha 72000 km. Perfetta in tutto fino a ieri mattina. Ho acceso il motore e uscito dal garage. Dopo poco, il tempo di uscire, mi segnala un simbolo sul cruscotto. È come un elettrocardiogramma e stranamente accelera da sola, rimane su di giri forse 2500/3000 giri e poi da sola cala fino al suo minimo regolare. Ovviamente è un problema perché se non premo la frizione questa comincia a correre. Spero non sia nulla di grave. Ieri sera ho riprovato e non l'ha fatto. Ma oggi riprovo. Che mi consigli? 
Grazie

Paolo 
traducteur AP a écrit :Ciao Spaza. Mon nom est Paul et j'ai une Renault Avantime essence 2,0 T. Je l'ai eue en février et elle a 72000 kilomètres. Parfaite dans tout jusqu'à hier matin. J'ai mis en marche le moteur et je l'ai sortie du garage. Peu de temps après l'avoir sortie, un symbole sur le tableau de bord s'est allumé. Il est comme un électrocardiogramme et bizarrement elle accélère toute seule, reste dans les tours peut-être 2500/3000 tr/mn et ensuite elle chute jusqu'à son ralenti normal. Évidemment c'est un problème parce que si je n'appuie pas sur l'embrayage, celle ci commence à courir. J'espère que ça ne sera pas quelque chose de grave. Hier soir , j'ai réessayé et elle ne l'a pas fait. Aujourd'hui, je réessaye. Que me conseilles tu ?

Paolo
Je lui ai dit de regarder du côté du moteur pas à pas qui régule le ralenti.
Qu'en pensez vous ?

Avatar du membre
pptroene
Messages : 729
Enregistré le : 22 déc. 2006, 11:25

Re: Ralenti pas stable sur 2.0 t avantime

Message par pptroene » 24 juil. 2013, 08:06

Il a pas de garagiste ? :mrgreen:
Image
http://www.amicale-avantime.com
Amicale Avantime
Avantime Connexion
Avantime Passion

Avatar du membre
Fanch77
Donateur 2011 & 2012 [Merci !]
Messages : 511
Enregistré le : 17 févr. 2009, 16:25
Localisation : FRANCE - (77) - Seine & Marne - Chelles

Re: Ralenti pas stable sur 2.0 t avantime

Message par Fanch77 » 24 juil. 2013, 10:19

Spaza a écrit : Je lui ai dit de regarder du côté du moteur pas à pas qui régule le ralenti.
Qu'en pensez vous ?
Oui c'est effectivement par là que cela se situe, mais pas forcément le moteur, parfois un bon nettoyage du boitier papillon suffit :wink:
Traducteur AP a écrit :Sì è in realtà quindi è li , ma non necessariamente il motore, tante volte una buona pulizia del corpo "papillon" e abbastanza: wink:
V6 - Privilège - BVM - Steppe - PE2 Gris Volcan - Olympie 18" - Kit Sport AA - Devil simple + tube inox Brio - Acheté en 03/2004 à 18892km - 76490 km aujourd'hui. Roule en AVT depuis 02/2003 (Hélios Dci neuf jusqu'en 12/03).

docman
Messages : 346
Enregistré le : 08 avr. 2012, 20:52
Localisation : Oise

Re: Ralenti pas stable sur 2.0 t avantime

Message par docman » 24 juil. 2013, 13:43

Je dirais bobine / faisceau / boitier papillon.
Avec la valise (la CAN CLIP), c'est rapide à diagnostiquer.
Traducteur AP a écrit :Dirai bobina / fili / corpo "papillon".
Con la valigia (CLIP CAN), è veloce da diagnosticare.

ag17
Donateur 2016 [Merci !]
Messages : 1383
Enregistré le : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: Ralenti pas stable sur 2.0 t avantime

Message par ag17 » 27 juil. 2013, 14:55

Possible aussi, une prise d'air sur le circuit de recyclage , la durit supérieure et/ou, près du boitier papillon le petit embout plastique avec 4 dents, si fragile que j'ai cherché si longtemps :!: .
Rien n'interdit de nettoyer le connecteur de raccordement sur le boitier papillon et de vérifier si le joint d'étanchéité n'est pas abimé ( coupé ).
Traducteur AP a écrit :Inoltre è possibile, una presa d'aria sul circuito di ricircolo, il tubo superiore e / o vicino al corpo "papillon", la piccola punta di plastica con 4 denti, così fragile che ho cercato così a lungo!:.
Nulla impedisce la pulizia del connettore di accoppiamento sulla scatola "papillon" e controllare che la guarnizione non sia danneggiata (tagliata).

Avatar du membre
Fanch77
Donateur 2011 & 2012 [Merci !]
Messages : 511
Enregistré le : 17 févr. 2009, 16:25
Localisation : FRANCE - (77) - Seine & Marne - Chelles

Re: Ralenti pas stable sur 2.0 t avantime

Message par Fanch77 » 27 juil. 2013, 15:24

ag17 a écrit :Possible aussi, une prise d'air sur le circuit de recyclage
Tu as tout à fait raison, je l'avais oublié ce truc :oops:
Traducteur AP a écrit :Hai assolutamente ragione, ho dimenticato questa cosa
V6 - Privilège - BVM - Steppe - PE2 Gris Volcan - Olympie 18" - Kit Sport AA - Devil simple + tube inox Brio - Acheté en 03/2004 à 18892km - 76490 km aujourd'hui. Roule en AVT depuis 02/2003 (Hélios Dci neuf jusqu'en 12/03).

Avatar du membre
Spaza
Messages : 4862
Enregistré le : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: Ralenti pas stable sur 2.0 t avantime

Message par Spaza » 15 sept. 2013, 18:31

Italo, fare le traduzioni delle vostre domande e un grosso lavoro, dunque il minimo di rispetto sarebbe di farvi vivi con de le risposte :evil:
TraducteurAP a écrit : Italo, faire des traductions de vos questions est un gros travail, donc un minimum de respect serait de montrer que vous êtes vivants avec de réponses: evil:

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6814
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Ralenti pas stable sur 2.0 t avantime

Message par brio77 » 15 sept. 2013, 20:25

Spaza,
J'adore toujours autant ta diplomatie... :mrgreen:
Traducteur AP a écrit :spaza,
Amo ancora la tua diplomazia ...
Image

ag17
Donateur 2016 [Merci !]
Messages : 1383
Enregistré le : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: Ralenti pas stable sur 2.0 t avantime

Message par ag17 » 12 nov. 2013, 13:20

Pas de retour d'info :?: . Espérons que son PB soit résolu, sinon depuis le temps qu'il court derrière, méfiance au prochain marathon...un sérieux candidat :!: :wink: .

Répondre

Retourner vers « Les Problèmes de Moteur »