Quelques ratés, effet papillon?

Quand le problème touche le moteur et ses annexes ...
... turbo, pmh, bobines, damper, injecteur, EGR,
Répondre
Avatar du membre
Alex34
Messages : 344
Enregistré le : 18 déc. 2011, 08:39
Localisation : Montpellier

Quelques ratés, effet papillon?

Message par Alex34 » 24 nov. 2012, 21:49

Bonjour,
J ai amené mon avantime pour un pb récurrent d antidémarrage chez Renault (ils veulent me faire changer le boitier habitacle et les clés .... Ils vont m attendre encore !) et en ai profité pour leur parler de quelques ratés que j ai parfois à l accélération. Là ils me proposent carrément de changer le boitier papillon que ressort en défaut sur leur ordi; la douloureuse : vers les 1600 euros !!!!!!! Il parrait qu il faut changer le boitier papillon et la connectique qui est vendue d office avec :evil:
Donc, je me dis :
Un ptit coup de nettoyant carbu sur le papillon (de préférence sans démontage)
Un ptit additif injection

Qu'en pensez-vous ?
Merci

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6815
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Quelques ratés, effet papillon?

Message par brio77 » 25 nov. 2012, 16:30

Il ne t'ont pas proposé de recharger le log du BPM ? :shock:

Pour les ratés à l'accélération, je ne crois pas que le BPM soit en cause, il est trop lent pour créer des à coups, voit plutot au niveau injecteurs (et connections) ou allumage (et connections). Il y a une grosse prise sur le dessus du couvre culasse avant, tu la démonte et tu mets un bon coup de bombe contact et le la rebranche...
Image

Avatar du membre
Alex34
Messages : 344
Enregistré le : 18 déc. 2011, 08:39
Localisation : Montpellier

Re: Quelques ratés, effet papillon?

Message par Alex34 » 25 nov. 2012, 16:41

brio77 a écrit :Il ne t'ont pas proposé de recharger le log du BPM ? :shock:

Pour les ratés à l'accélération, je ne crois pas que le BPM soit en cause, il est trop lent pour créer des à coups, voit plutot au niveau injecteurs (et connections) ou allumage (et connections). Il y a une grosse prise sur le dessus du couvre culasse avant, tu la démonte et tu mets un bon coup de bombe contact et le la rebranche...
Ça veut dire quoi "recharger le log" ? Et heu, une grosse prise je vois à quoi ça peut ressembler mais pas le couvre culasse avant ... Est il possible d être plus précis pour le novice que je suis ?

Merci d avance

ag17
Donateur 2016 [Merci !]
Messages : 1393
Enregistré le : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: Quelques ratés, effet papillon?

Message par ag17 » 25 nov. 2012, 21:12

+ 1 avec Brio, avec en plus le fait de réaliser la manip plusieurs fois de suite et aussi sur le connecteur du boitier papillon. Cela facilite le nettoyage des broches pour un bon contact. En profiter pour vérifier le bon état du joint d'étanchéité de couleur (pas coupé ou même absent).
Quant au coup de nettoyant sur le papillon du boitier, pourquoi pas. Mais si cela provient de lui, il faut ouvrir, tout nettoyer, lubrifier les ressorts de rappels et ré-initialiser selon la procédure du MR. Pas évident si jamais vu ou "novice" dans ce matériel :roll: .

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6815
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Quelques ratés, effet papillon?

Message par brio77 » 26 nov. 2012, 09:49

Alex34 a écrit :
brio77 a écrit :Ils ne t'ont pas proposé de recharger le log du BPM ? :shock:

Pour les ratés à l'accélération, je ne crois pas que le BPM soit en cause, il est trop lent pour créer des à coups, voit plutôt au niveau injecteurs (et connections) ou allumage (et connections). Il y a une grosse prise sur le dessus du couvre culasse avant, tu la démontes et tu mets un bon coup de bombe contact et le la rebranches...
Ça veut dire quoi "recharger le log" ? Et heu, une grosse prise je vois à quoi ça peut ressembler mais pas le couvre culasse avant ... Est il possible d'être plus précis pour le novice que je suis ?

Merci d'avance
J'entends par recharger le log, réinitialiser les apprentissages du BPM, d'après Ag17, il y a même la procédure dans le MR... à chercher...
Pour la grosse prise sur le couvre culasse avant, c'est pas très compliqué, tu enlèves le cache plastique du moteur où il y a écrit V6, et tu trouveras en dessous une grosse prise multibroche accrochée par une patte noire au couvre culasse. Tu la déconnectes (moteur arrêté) et tu pulvérises du produit pour contacts électriques. Il y a des chances que ça règle ton pb. Sinon, tout bêtement, ton filtre à essence date de quand ?
Image

Avatar du membre
Alaing
Donateur 2012 & 2018 [Merci !]
Messages : 588
Enregistré le : 25 janv. 2012, 14:47
Localisation : FRANCE - (33) - Gironde - Bordeaux

Re: Quelques ratés, effet papillon?

Message par Alaing » 26 nov. 2012, 10:14

J'ai parfois quelque ratés à l'accélération mais uniquement en-dessous de 2 500 tours. Mais c'est aléatoire. Et toujours moteur chaud.
Je n'avais pas ces symptômes après la révision. C'est venu par la suite.

A suivre.

Ciao ! Alain
Avantime V6 BVM Privilège Gris acier 207 800 km - Ducatis ST2 2003 et 2005 - Suzuki DR 650 SE 1997

Avatar du membre
Alex34
Messages : 344
Enregistré le : 18 déc. 2011, 08:39
Localisation : Montpellier

Re: Quelques ratés, effet papillon?

Message par Alex34 » 26 nov. 2012, 10:52

Merci pour la prise multibroche. Pour ce qui est du filtre je n'en ai aucune idée ! Un filtre un peu vieux pourrait provoquer des ratés en assurant pas un débit constant ?

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6815
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Quelques ratés, effet papillon?

Message par brio77 » 26 nov. 2012, 11:02

S'il est encrassé, il fourni un débit constant, mais plus faible qui peut ne pas suffire en cas d'accélération, dans ce cas, à chaque fois que tu accélères fort il y a des trous à l'accélération, mais dans ce cas, c'est un gros trou et l'accélération... :?
Image

Avatar du membre
MaitreTI
Administrateur - Site Admin
Messages : 4362
Enregistré le : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Quelques ratés, effet papillon?

Message par MaitreTI » 26 nov. 2012, 19:59

A noter qu'un nettoyage du papillon ''juste au cas où'' prend pas long et ne coute pas cher ;)

ag17
Donateur 2016 [Merci !]
Messages : 1393
Enregistré le : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: Quelques ratés, effet papillon?

Message par ag17 » 31 mai 2013, 11:49

Pour la procédure du MR, voir 352 Avantime 1 chapitre 17, c'est plus facile à trouver :wink: .

Avatar du membre
orignal
Messages : 458
Enregistré le : 20 août 2009, 16:24
Localisation : FANCE - (95) - Val-D'Oise - Eaubonne

Re: Quelques ratés, effet papillon?

Message par orignal » 31 mai 2013, 14:29

Voila le connecteur dont on parle si cela peut aider il noir avec blocage rouge :!:
Fichiers joints
IMG_0506.jpg
ImageImageImageImage

le_alain
Messages : 86
Enregistré le : 06 mars 2013, 21:54
Localisation : 77 au bord du Loing

Re: Quelques ratés, effet papillon?

Message par le_alain » 05 juin 2013, 22:36

Bon, après une série de déboires avec le vaisseau, j'ai moins roulé que je ne le pensais avec, heureusement que je n'ai pas vendu la 16!!!
merci le syndrome du chat noir Brio ! :lol:

En panne de Gaz, j'ai roulé quelques temps à l'E85 à 80%, histoire de rester dans les mêmes prix :)
Pas de soucis de démarrage ou autre ça roule très bien, mais également quelques ratés, qui surviennent uniquement vers 5500-5700t/mn pied au fond

Question, cela pourrait-il venir de la capacité maxi donné par le calculateur insuffisante avec le débit nécessaire l’Éthanol moins énergétique ? (pas de boîtier éthanol)

M'enfin, il n'a jamais été aussi vert le vaisseau, GPL et Éthanol,:) :) :) .... et un petit coup de peinture verte à faire ... :evil:
Bien à vous,
Alain

Répondre

Retourner vers « Les Problèmes de Moteur »