moteur v6

Quand le problème touche le moteur et ses annexes ...
... turbo, pmh, bobines, damper, injecteur, EGR,
docman
Messages : 345
Inscription : 08 avr. 2012, 20:52
Localisation : Oise

Re: moteur v6

Message par docman » 16 juil. 2012, 22:34

En stock chez Renault ;)
C'est un pièce Renault, pas Matra, donc pas d’inquiétude pour les années a suivre.

Concernant le caoutchouc, je sais depuis l’expérience de réparation d'appareils photo qu'il y a trois facteurs qui le cassent:
- cycle humidité/froid plus chaleur (genre matin -> midi). Les appareils qui oubliés dans un placard au sans variation hygrométrique + température ont moins les symptômes (mais n’échapperont pas)
- produits chimiques. Notamment le sel (hiver?). Mais également solvants (lavage voiture? de-mustiquers?)
- fatigue mécanique.

Personnellement je ne me pose pas de question, la pièce sera changé ce samedi.
Dans le changement de la distribution, le remplacement n'est pas prévu dans le MR.

Avatar de l’utilisateur
duc.l
Donateur 2009 & 2011 & 2013 [Merci !]
Messages : 1602
Inscription : 11 mars 2008, 02:57
Localisation : 78 - Conflans-Sainte-Honorine

Re: moteur v6

Message par duc.l » 16 juil. 2012, 23:32

AVANTIMEL a écrit :Vous m'avez fait peur avec votre poulie damper,car elle n'a pas été changée par Renault lors de la distri faite il y a 2 ans (mais j'ai senti passer la note,plutot salée a 1800€ (avec les plaquettes de freins avt), mais je me suis visblement fait arnaquer :( Garage banni depuis,j'en ai trouvé un autre plus qu'honnete (celui qui m'a repeint la voiture en RDM pour 1000 € !)
Donc, j'ai demonté la roue avt droite et le cache,et je trouve une poulie et son caoutchouc sans aucune fissure !!! Le vaisseau est de 2002 et a 115 000 km!
Peut etre le climat du sud est,et le fait que je ne roule jamais en ville,que des grand trajets quasi autoroutiers,font que les pièces s'usent moins vite...CQFD

Je suis tres content de mon vaisseau,je n'ai eu que des pépins mineurs (2 bobines HS mais heureusement cylindres avant),un voyant d'airbag qui s'est allumé 5 minutes puis eteint tout seul en 6 ans,un blocage du CD de navigation qui s'est debloqué tout seul aprés une coupure de contact de 10 mn...mais je croise les doigts,car un LX7 cassé,ca doit pas etre evident à trouver d'occase,et comment savoir s'il est en etat?
Le temps aussi fait son oeuvre en matière d'usure sur les caoutchoucs malheureusement... :|
Dodge Durango Citadel v8 5.7 HEMI MDS VVT 360ch (2011) - Black Crystal Pearl, Cuir Nappa Noir - GPL Prins ; Echap inox GIBSON ; Adm air K&N
Renault ZOE Intens R240 43kW Gris Givré (2015)
Renault CLIO 1 ph3 Alyzée 1.4L Energy Noir Nacré (1997)

Avatar de l’utilisateur
AVANTIMEL
Messages : 159
Inscription : 08 déc. 2010, 17:23
Localisation : PACA (A coté d'Aix en Pvce)

Re: moteur v6

Message par AVANTIMEL » 17 juil. 2012, 17:50

Ca c'est sur,un vehicule a l'arret prolongé s'use beaucoup,mais de façon plus insidieuse et parfois plus destructrice qu'un vehicule qui roule régulierement!
Les fluides viellissent,deviennent corrosif (nottament certains liquides de refoidissement, qui provoque de veritables reactions chimIques au cointact du metal, pouvant arriver meme a le perforer!!! Si,si,je l'ai vu sur un moteur PRV V6!...) , le carburant viellit, le lockheed auusi, les flexibles de freins se craquellent, les silents blocs des siuspensions s'affaissent,les pneus, si la voiture n"est pas mis sur chandelles,se déforment.....et j'en oublie...
Pas besoin de faire des milliers de km par mois pour user une voiture......elle s'suse bien toute seule a l'arret,si on ne prens pas certaines precautions d'hivernage! :(
Avantime V6 Privilege Rouge de Mars 120 000 km

Avatar de l’utilisateur
Spaza
Messages : 4862
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: moteur v6

Message par Spaza » 04 août 2012, 10:06

Et bien, le mien il roule tous les jours .. :mrgreen:
Image
Quand tu roules 500 000 km en Avantime DCI, tu peux finir à vélo, mais c'est pas rigolo !!!
ImageImage

Avatar de l’utilisateur
Fanch77
Donateur 2011 & 2012 [Merci !]
Messages : 511
Inscription : 17 févr. 2009, 16:25
Localisation : FRANCE - (77) - Seine & Marne - Chelles

Re: moteur v6

Message par Fanch77 » 04 août 2012, 19:09

AVANTIMEL a écrit :Ca c'est sur,un vehicule a l'arret prolongé s'use beaucoup,mais de façon plus insidieuse et parfois plus destructrice qu'un vehicule qui roule régulierement!
Heu :oops: mon AVT est souvent en arrêt prolongé...mais il n'est pas usé...Il est comme neuf (Brio confirmera, il s'est couché dessous :mrgreen: ) ... Dans les pas d'entretien il a le kilométrage mais aussi le temps, donc même si on roule peu il y a de l'entretien et faut le faire sinon c'est comme tu dis destructeur :wink:
V6 - Privilège - BVM - Steppe - PE2 Gris Volcan - Olympie 18" - Kit Sport AA - Devil simple + tube inox Brio - Acheté en 03/2004 à 18892km - 76490 km aujourd'hui. Roule en AVT depuis 02/2003 (Hélios Dci neuf jusqu'en 12/03).

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4356
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: moteur v6

Message par MaitreTI » 04 août 2012, 21:49

Fanch77 a écrit :
AVANTIMEL a écrit :Ca c'est sur,un vehicule a l'arret prolongé s'use beaucoup,mais de façon plus insidieuse et parfois plus destructrice qu'un vehicule qui roule régulierement!
Heu :oops: mon AVT est souvent en arrêt prolongé...mais il n'est pas usé...Il est comme neuf (Brio confirmera, il s'est couché dessous :mrgreen: ) ... Dans les pas d'entretien il a le kilométrage mais aussi le temps, donc même si on roule peu il y a de l'entretien et faut le faire sinon c'est comme tu dis destructeur :wink:
Le mien est sorti en un an quasi ''que'' pour Monthlery, il demande l'entretien là ...

Répondre

Revenir à « Les Problèmes de Moteur »