[Fiche:45] Réparation tuyaux lave glace arrière

Vos problèmes de lave glace, lave phare et essuie glace.
Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6784
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

[Fiche:45] Réparation tuyaux lave glace arrière

Message par brio77 » 06 janv. 2007, 12:57

Salut à tous,

J'ai un problème de lave glace arrière qui pisse dans mon hayon et je n'ai pas réussi à le résoudre.

En fait, j'ai enlevé la garniture de l'intérieur du hayon et le tuyau de lave glace a l'air bien accroché jusqu'au balai, et de l'autre coté aussi alors que ça a plutôt l'air de venir de là. je tire sur le petit soufflet qui relie le hayon à la caisse (où passe le lave glace) et ça tire sur le tuyau jusqu'en bas.

Alors peut être qu'il est percé, mais à ma connaissance, il n'y a pas moyen de le voir à l'intérieur du hayon. Comment peut-on le changer ?
Image

Avatar de l’utilisateur
laurent
Messages : 582
Inscription : 20 déc. 2006, 10:05
Localisation : MEXIMIEUX (01)

Message par laurent » 06 janv. 2007, 16:39

C'est peu être de la que vient la flotte dans mon coffre ! (mon lave glace arrière est HS aussi)
A pu d'Avantime ....

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4352
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Message par MaitreTI » 07 janv. 2007, 09:57

Salut à tous,

Ce problème est bien connu.
Cela se passe dans le soufflet (noir) qui est coté gauche de l'ouverture de notre haillon.

Le tube en PVC transparent (et rigide -> à quoi pensent les ingénieurs ? !!) se perce au fur et à mesure des ouvertures/fermetures du haillon (à cause de sa rigidité.)

Perso, j'ai supprimer le "centimètre" pincé en le coupant puis en "insérant" entre les deux morceaux de tuyaux un embout dérivé d'un aquarium pour poisson.

Malheureusement, la "bidouille" n'a tenu que quelques mois.

Effectivement, en démontant la garniture du haillon, on peut trouver facilement le tube entre ce fameux soufflet coté gauche et le gicleur de lave glace arrière ...
... mais pour la partie qui retourne à l'avant du véhicule :?

En tout état de cause, il est plus que conseillé de ne pas vouloir essayer d'avantage d'utiliser son lave glace arrière lorsque ce tube est défaillant
:arrow: sinon c'est l’inondation :P

Mais une idée me vient,
faudrait peut-être qu'on organise de rencontres (PR?) ayant pour but de bricoler 8)

Après les PRA de nos voisins amicale-... , les PRMA ;) Point Rencontre Mécanique AVT ;)

A bientôt !

Avatar de l’utilisateur
laurent
Messages : 582
Inscription : 20 déc. 2006, 10:05
Localisation : MEXIMIEUX (01)

Message par laurent » 05 févr. 2007, 10:44

Bonne nouvelle ...

Le service Signe me prend en charge les réparations du tuyau de lave glace arrière.
La pièce ne coûte quasi rien, mais il faut 3 heures de main d’œuvre : dépose et démontage complet du hayon !
A pu d'Avantime ....

Avatar de l’utilisateur
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Inscription : 28 déc. 2007, 12:06
Localisation : 91

Re: Pb de lave glace arrière

Message par zechrisd » 26 août 2008, 12:57

Question bête : comment on active le gicleur arrière ?
[Secrétaire fictif de "l'atelier de manouchs"]

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4352
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Pb de lave glace arrière

Message par MaitreTI » 26 août 2008, 14:58

En tournant un peu plus loin le comodo d'activation du levier d’essuie glace arrière . . .

Avatar de l’utilisateur
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Inscription : 28 déc. 2007, 12:06
Localisation : 91

Re: Pb de lave glace arrière

Message par zechrisd » 26 août 2008, 15:05

Donc c'est bien ce que j'avais tenté mais rien. Il n'y a pas un bocal spécialement pour l'arrière comme sur safrane ? Sinon c'est sans doute bouché mais vu les problèmes c'est sans doute mieux comme ça
[Secrétaire fictif de "l'atelier de manouchs"]

Avatar de l’utilisateur
frz199
Messages : 150
Inscription : 18 févr. 2008, 13:19

Re: Pb de lave glace arrière

Message par frz199 » 26 août 2008, 15:10

Bouché ou coupé comme c'est souvent le cas. Dans ce cas si tu insistes tu dois avoir de l'eau qui sort en bas à gauche du coffre...
Avantime V6 Dynamique steppe 8) [ vendu ]
XJS V12 6.0 convertible :twisted:

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4352
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Pb de lave glace arrière

Message par MaitreTI » 26 août 2008, 20:14

Un seul bol à l'avant.

C'est un probleme récurrent sur avantime .
En principe, c'est le tube qui se ''casse'' à la pliure du coffre dans la gaine en soufflet...

Juste pour être sur que c'est pas la pompe, tu dois l'entendre tourner quand tu agis sur le comodo ...

Sinon c'est démontage (un peu lourd) et surtout arrêter les tentatives sous peine d’inondation des moquettes de plafond ...

porteavion
Messages : 211
Inscription : 27 mars 2010, 06:24
Localisation : NANGIS 77

Réparation Lave Glace Arriere

Message par porteavion » 05 mai 2010, 19:58

Chose promise, chose due: la réparation lave glace arrière.
SANY0146.JPG
on replace le cache noir
SANY0145.JPG
on glisse la jonction dans le fond et hop on remet le caoutchouc en place
SANY0143.JPG
on replace tout
SANY0144.JPG
on assure la réparation
SANY0138.JPG
on oublie pas de passer dans le caoutchouc
SANY0137.JPG
s'est parti pour la reparation
SANY0134.JPG
la cause de non fonctionnement
SANY0136.JPG
le tuyau silicone
SANY0135.JPG
la jonction ancien tuyau nouveau tuyau avec un baton de sucette sous une gaine thermo pour l'epaiseur: j'ai pas trouvé dans les accessoires d'aquarium
SANY0157.JPG
Ca marche
Avantime V6 privilege de 2001 bleu Illiade
Modifs:
GPS PN 6000 TomTom
Olympie's
Devil simple
Koni's
E85 EUROFLEX (démonté)

Espace IV 3,5l V6 Auto initial de 2005

Vendu
Espace III V6 Auto initial de 2002 Pierre de Lune E85 sans modif

porteavion
Messages : 211
Inscription : 27 mars 2010, 06:24
Localisation : NANGIS 77

Re: Réparation Lave Glace Arriere

Message par porteavion » 05 mai 2010, 20:09

Suite
SANY0155.JPG
Et on remonte le cache a l'aide des quart de tour
SANY0154.JPG
jonction et securisation de la nouvelle durite avec l'ancienne quelque rilsan
SANY0152.JPG
Et la durite est arrivée à bon port
SANY0149.JPG
on passe une aiguille pour repasser la durite (ici un bout de cable telephone)
SANY0141.JPG
et voila en poussant
SANY0142.JPG
le cache rermis y'a plus qu'a pousser
SANY0156.JPG
vue du dessus
Avantime V6 privilege de 2001 bleu Illiade
Modifs:
GPS PN 6000 TomTom
Olympie's
Devil simple
Koni's
E85 EUROFLEX (démonté)

Espace IV 3,5l V6 Auto initial de 2005

Vendu
Espace III V6 Auto initial de 2002 Pierre de Lune E85 sans modif

porteavion
Messages : 211
Inscription : 27 mars 2010, 06:24
Localisation : NANGIS 77

Re: Réparation Lave Glace Arriere

Message par porteavion » 05 mai 2010, 20:12

Voila pour le lave glace arrière .....
30 min de boulot 3 euros de dépense (et de quoi en faire une autre réparation )

Avtment votre
JFC
Avantime V6 privilege de 2001 bleu Illiade
Modifs:
GPS PN 6000 TomTom
Olympie's
Devil simple
Koni's
E85 EUROFLEX (démonté)

Espace IV 3,5l V6 Auto initial de 2005

Vendu
Espace III V6 Auto initial de 2002 Pierre de Lune E85 sans modif

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4352
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Réparation Lave Glace Arriere

Message par MaitreTI » 05 mai 2010, 22:32

Bravo !
1er tuto super bien photographié ...
... vivement le prochain ;)

Avatar de l’utilisateur
cyrleco
Messages : 148
Inscription : 11 févr. 2010, 19:21
Localisation : MONTALIEU-VERCIEU / NORD ISERE

Re: Réparation Lave Glace Arriere

Message par cyrleco » 05 mai 2010, 23:23

Oui ... bravo :P
AVANTIME 2.2 DCI Expression - 11/2002 - 260 000 KM - GRIS ACIER
GRAND SCENIC 2 1.9 DCI - 2005 - 120000 KM - GRIS ECLIPSE
MONTALIEU-VERCIEU / NORD ISERE

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6784
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Réparation Lave Glace Arriere

Message par brio77 » 07 mai 2010, 11:21

Rien à dire, la classe !!!! Mais .....
Image

porteavion
Messages : 211
Inscription : 27 mars 2010, 06:24
Localisation : NANGIS 77

Re: Réparation Lave Glace Arriere

Message par porteavion » 07 mai 2010, 19:01

Bon, ok il manque des précisions j'ai compris ...... :D

En ce qui concerne le diamètre du tuyaux en place sur l'avt je dirais 4 mm
En ce qui concerne la pièce qui me sert à joindre les 2 tuyaux, elle fais 4,5 mm de diamètre au niveau de la gaine thermo (qui vient de chez leroy ....)

Sur le tuyau PVC il y a ecrit: 150 01 PVC.P < 6025404834
Sur le tuyau silicone pour aquarium, y a pas 36 choix .... le vert il est bien .

Un merci spécial à mes enfants pour avoir mangé des sucettes lol :P
SANY0166.JPG
Le baton de sucette enrobé de la gaine thermo
SANY0165.JPG
Le baton de sucette et la gaine thermo
Avantime V6 privilege de 2001 bleu Illiade
Modifs:
GPS PN 6000 TomTom
Olympie's
Devil simple
Koni's
E85 EUROFLEX (démonté)

Espace IV 3,5l V6 Auto initial de 2005

Vendu
Espace III V6 Auto initial de 2002 Pierre de Lune E85 sans modif

Avatar de l’utilisateur
AVANTIMEL
Messages : 148
Inscription : 08 déc. 2010, 17:23
Localisation : PACA (A coté d'Aix en Pvce)

Pas de liquide de lave glace à l'arriere

Message par AVANTIMEL » 08 déc. 2010, 22:43

Bonjour à tous,
Je suis nouveau sur le Forum,mais j'ai mon Avantime DEOT depuis 4 ans.
J'ai lu en parcourant le forum, un post qui disais que démonter la pompe à eau du lave vitre av/ar était facile sans aucun démontage, mais là, on ne doit pas parler de la même voiture car j'ai essayé d'y accéder par dessus, par dessous en démontant les carters plastiques, j'arrive tout juste à toucher une des 2 pompes du bout des doigts mais pas plus.

Pourquoi je cherche à accéder à la pompe ?
Car elle n'envoie du liquide que sur le pare brise avant, même en position lave vitre arrière (ou elle devrait envoyer le liquide sur la lunette ar) mais seuls les balais avants, immobiles dans ce cas, sont "arrosés".

Je pense qu'il y a un système de clapet dans cette pompe qui ne doit plus fonctionner, peu importe puisqu'elle ne coute qu'une vingtaine d'euros, mais je n'arrive pas à y accéder pour la changer!!!

J'ai du, auparavant, et comme beaucoup, je présume, réparer le tuyau rigide dans le hayon arrière.
Je pense qu'il faut enlever la roue avant droite et le carter de roue, mais il y a des rivets pop, et je ne pourrai pas les remettre (je n'ai que du rivet métal type plaque d'immatriculation).

Merci à celui qui pourrait me conseiller.
Avantime V6 Privilege Rouge de Mars 120 000 km

Avatar de l’utilisateur
AVANTIMEL
Messages : 148
Inscription : 08 déc. 2010, 17:23
Localisation : PACA (A coté d'Aix en Pvce)

Re: Bonjour

Message par AVANTIMEL » 08 déc. 2010, 23:58

En fait, pour faire simple, quelle est la procédure pour démonter et remonter le passage de roue avt droite en plastique ?
Avantime V6 Privilege Rouge de Mars 120 000 km

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6784
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Bonjour

Message par brio77 » 09 déc. 2010, 09:56

Salut à toi,

Tu pourras bien sur faire une petite présentation dans le coin prévu pour :wink:

En fait, normalement le passage de roue est fixé avec des rivets sapin en plastique noir à tête large, si tu as des rivets métalliques, c'est que ça a déjà été démonté et les rivets sapin ont été remplacés pas des rivets pop. Il faut faire sauter ces rivets avec une perceuse équipée d'un forêt d'un diamètre légèrement supérieur à celui du rivet. Ensuite tu pourras remettre des rivets sapin, c'est disponible chez Renault et pas "trop" cher.... Il faudra aussi que tu enlèves le cache inférieur qui est fixé par des vis cote sur plat de 10.

Voilà !!!!
Image

Avatar de l’utilisateur
MaitreTI
Administrateur - Site Admin
Messages : 4352
Inscription : 18 déc. 2006, 23:39
Localisation : FRANCE - (57) - Moselle - METZ
Contact :

Re: Bonjour

Message par MaitreTI » 09 déc. 2010, 10:15

Mais si tu ne reçois pas de lave glace à l’arrière, c'est plus souvent à cause du tube coupé dans le hayon à l’arrière ...

Avatar de l’utilisateur
AVANTIMEL
Messages : 148
Inscription : 08 déc. 2010, 17:23
Localisation : PACA (A coté d'Aix en Pvce)

Re: Bonjour

Message par AVANTIMEL » 09 déc. 2010, 11:17

Ok merci de vos conseils, je vais faire une petite présentation bien sur !

Encore une (2) questions : je ne vois pas bien le forme du passage de roue donc combien y a t-il de rivets, et puis-je y mettre ensuite des rivets métalliques comme ceux des plaques d'immatriculation (je dis ça car j'ai la riveteuse et les rivets ! et je ne sais pas ou trouver de rivet POP plastique. De toute façon ça doit se poser avec une riveteuse spéciale. Donc...puis-je mettre les miens ?
Il y a des rivets car effectivement il y a eu intervention de Renault sur la pompe lave phare qui ne marchait pas et qui m'a recalé au CT !!! (Xénon oblige!).

Si l'eau n'arrive pas au tuyau arrière, c'est qu'il est coupé: peut être, mais alors pourquoi l'eau arrive aux balais avants quand j'actionne la pompe en mode gicleurs arrière (la pompe a 2 sens de rotations inversés par la polarité suivant la commande, et il doit y avoir un clapet qui permet de diriger le liquide vers l'embout blanc (balais avants) ou l'embout noir (balais ar) et moi tout va vers l'avant quelque soit la manipulation de la commande!!! Bizarre.
J'ai constaté cela sur la pompe d'une Twingo, qui a la même référence et qui est très facile à démonter par contre !


Encore merci

(NB: je suis également sur le Forum DeLorean car j'en possède une et il y a quelqu'un sur le forum qui a travaillé au projet AVANTIME chez MATRA à Romorantin (Marcus),il a conçu tout l’équipement intérieur du vaisseau).

Sinon je prends toujours autant de plaisir à utiliser mon AVANTIME, c'est un véhicule génial!

Merci de votre aide/A+
Avantime V6 Privilege Rouge de Mars 120 000 km

Avatar de l’utilisateur
AVANTIMEL
Messages : 148
Inscription : 08 déc. 2010, 17:23
Localisation : PACA (A coté d'Aix en Pvce)

Re: Bonjour

Message par AVANTIMEL » 09 déc. 2010, 11:52

OK, ça c'est fait et effectivement le tuyau était coupé (je n'ai pas échappé à la règle) et il y avait "déjà" une pièce en plastique rigide :evil: pour relier le tuyau venant du toit et celui allant dans le hayon .
Avantime V6 Privilege Rouge de Mars 120 000 km

ag17
Donateur 2016 [Merci !]
Messages : 1361
Inscription : 04 janv. 2010, 11:27
Localisation : FRANCE- (79) - Deux Sèvres -

Re: Réparation Lave Glace Arriere

Message par ag17 » 27 mai 2012, 15:19

Excellent tuto, et dire que certains se plaignent du silicone que l'on trouve partout, dans le cas présent rien ne va mieux :!: ,fait en janvier 2010, toujours O.K. :wink: .

docman
Messages : 345
Inscription : 08 avr. 2012, 20:52
Localisation : Oise

Re: Pb de lave glace arrière

Message par docman » 28 mai 2012, 18:53

J'ai eu le même problème.
Pour le remplacement du câble j'ai mis un tuyaux d’arrosage de chez Leroy Merlin (marque Geolia), couleur noire. Il est dans le rayon ou il y a toutes les embouts Gardena, etc.
Il est vendu en bobine 30m. C'est plus flexible que celui d'origine. Des connecteurs pour faire le raccord existent aussi. J'ai bricolé un peu (super colle, etc) mais tout est nickel maintenant. A la place de la gaine d'origine (noire, caoutchouc) j'ai mis une gaine électrique, en PVC plutôt souple. Pour l'instant, tout va bien.

Avatar de l’utilisateur
nico78
Messages : 240
Inscription : 14 août 2013, 10:54
Localisation : FRANCE - (95) - Eragny sur Oise

Re: [Fiche:45] Réparation tuyaux lave glace arrière

Message par nico78 » 15 août 2014, 16:36

Hello,

J'ai le problème du lave glace qui ne marche plus et en démontant tout ça, je m'aperçois que ça a déjà été réparé deux fois !
A chaque fois, le raccord entre le tubes est réalisé avec une espèce de matière beige / jaune et dure.

ça ressemble à de la mousse polyurethane expansée mais en plus dur.

quelqu'un sait ce que c'est ? :roll:
IMG_0244.jpg
Merci ! :mrgreen:
Image

Répondre

Revenir à « Quand on parle de laver et essuyer »