[Fiche:32] Montage essuis glace Flat à l'avant

Vos problèmes de lave glace, lave phare et essuie glace.
Répondre
Avatar de l’utilisateur
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Inscription : 28 déc. 2007, 12:06
Localisation : 91

[Fiche:32] Montage essuis glace Flat à l'avant

Message par zechrisd » 06 août 2008, 10:33

Pour faire suite à la discussion sur les essuies glace flat, je met un petit tuto ici pour ceux qui seraient tentés :

Tout d'abord pour les nouveaux balais, j'ai pris sur ebay :

Pour les dimensions c'est 650 mm pour le conducteur et 450 mm pour le passager
Livraison en 10 jours à peu près

Passons aux choses sérieuses :D

1°) Démonter les essuis glace d'origine (pas besoin d'explication ça vient tout seul) en repérant bien la position des gicleurs :!:
2°) Pour décoller les gicleurs :
- remplir un bac d'eau chaude/bouillante ou la faire couler sur les gicleurs si vous avez pas de bac assez grand
- avec un tournevis plat ni trop fin ni trop gros, passer entre le gicleur et l'essuis glace en faisant levier doucement tout en essayant d'avancer
- refaire couler de l'eau chaude dessus entre temps si nécessaire
- faire attention à vos doigts :)
IMAG0052.jpg
3°) Pour recoller les gicleurs (sur les nouveaux essuis glace évidemment)
la surface de collage sur les nouveaux balais n'étant pas tout à fait plane j'ai testé la glue (à petite dose pour pouvoir les redecoller un jour) mais ça n'a pas bien tenu. J'ai donc fini avec du silicone transparent (le mieux c'est de le laisser sécher 24h). Seul le temps dira si ça tient bien...
IMAG0053.jpg
La "patte" relevée que vous voyez sur la photo ci-dessus, permet de faire passer le "U" du bras, elle se rabat ensuite.

Et enfin vous pouvez aller monter vos nouveaux balais :D
IMAG0054.jpg
Dernière modification par zechrisd le 06 août 2008, 12:03, modifié 2 fois.
[Secrétaire fictif de "l'atelier de manouchs"]

Avatar de l’utilisateur
JESUSCHRIST
Messages : 157
Inscription : 12 juil. 2008, 13:55
Localisation : Val d'Oise

Re: [Fiche:32] Montage essuis glace Flat à l'avant

Message par JESUSCHRIST » 06 août 2008, 11:18

Bonjour et bravo pour le tuto , rien à dire . Cela est la réponse à beaucoup de questions.
Merci
JESUSCHRIST : AVANTIME 2L Turbo ..............

swargnies
Messages : 57
Inscription : 29 juin 2008, 11:23
Localisation : Brissac Quincé (49)

Re: [Fiche:32] Montage essuis glace Flat à l'avant

Message par swargnies » 06 sept. 2008, 10:57

bonjour à tous,

j'ai également fait la modif en suivant les conseils de cette fiche et voilà le résultat.

Je voulais rajouter des infos, j'ai acheté mes balais chez maxauto en ce moment -25% ensuite j'ai collé les gicleurs avec la pattex "résist à tout" et faites attention à la partie ou le tuyau (arrivée d'eau du gicleur) vient s'enclencher, celle ci est très fragile (la première fois je l'ai cassée), je vous propose de décoller le gicleur en commençant pas l'autre côté.

merci pour cette fiche.
DSC03356.JPG
DSC03355.JPG
Séb
roule dans une voiture en avance sur son temps

geraldlola
Messages : 176
Inscription : 24 août 2010, 15:09
Localisation : gaillac ;tarn;81

Re: [Fiche:32] Montage essuis glace Flat à l'avant

Message par geraldlola » 26 mars 2011, 17:52

Bonjour ma question est la suivante :
Je voudrais mettre des flat aero si c'est possible et quel est le fabricant car chez valeo cela ne se fait pas .
Merci

Avatar de l’utilisateur
Fanch77
Donateur 2011 & 2012 [Merci !]
Messages : 511
Inscription : 17 févr. 2009, 16:25
Localisation : FRANCE - (77) - Seine & Marne - Chelles

Re: [Fiche:32] Montage essuis glace Flat à l'avant

Message par Fanch77 » 29 mars 2011, 13:10

C'est quoi les aero :?: Est-ce que ça ressemble à mes Silencio X-TREM de Valéo
DCFN00015.JPG
V6 - Privilège - BVM - Steppe - PE2 Gris Volcan - Olympie 18" - Kit Sport AA - Devil simple + tube inox Brio - Acheté en 03/2004 à 18892km - 76490 km aujourd'hui. Roule en AVT depuis 02/2003 (Hélios Dci neuf jusqu'en 12/03).

Avatar de l’utilisateur
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Inscription : 28 déc. 2007, 12:06
Localisation : 91

Re: [Fiche:32] Montage essuis glace Flat à l'avant

Message par zechrisd » 29 mars 2011, 16:25

On dirait bien fanch77, c'est quoi la ref ?
[Secrétaire fictif de "l'atelier de manouchs"]

Avatar de l’utilisateur
Fanch77
Donateur 2011 & 2012 [Merci !]
Messages : 511
Inscription : 17 févr. 2009, 16:25
Localisation : FRANCE - (77) - Seine & Marne - Chelles

Re: [Fiche:32] Montage essuis glace Flat à l'avant

Message par Fanch77 » 29 mars 2011, 22:51

zechrisd a écrit :On dirait bien fanch77, c'est quoi la ref ?
XM-601 pour le 45cm et XM-702 pour le 65cm.

Pour le montage, récupérer les gicleurs sur les anciens balais. Ils sont (bien) collés ...Avec une lame de cutter et en y allant doucement pour pas les casser et les coller sur les nouveaux balais (j'ai mis de la néoprène). :wink:
V6 - Privilège - BVM - Steppe - PE2 Gris Volcan - Olympie 18" - Kit Sport AA - Devil simple + tube inox Brio - Acheté en 03/2004 à 18892km - 76490 km aujourd'hui. Roule en AVT depuis 02/2003 (Hélios Dci neuf jusqu'en 12/03).

Avatar de l’utilisateur
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Inscription : 28 déc. 2007, 12:06
Localisation : 91

Re: [Fiche:32] Montage essuis glace Flat à l'avant

Message par zechrisd » 30 mars 2011, 08:00

Merci pour l'info.
J'avais déjà tenté avec des balais acheté sur ebay mais qualité pas au top du tout.

Ils collent bien au pare brise lors de l'essuyage ?
[Secrétaire fictif de "l'atelier de manouchs"]

Avatar de l’utilisateur
Fanch77
Donateur 2011 & 2012 [Merci !]
Messages : 511
Inscription : 17 févr. 2009, 16:25
Localisation : FRANCE - (77) - Seine & Marne - Chelles

Re: [Fiche:32] Montage essuis glace Flat à l'avant

Message par Fanch77 » 30 mars 2011, 09:48

zechrisd a écrit :Ils collent bien au pare brise lors de l'essuyage ?
Oui pour les vitesses autorisées en France (testé sous pluie battante à 130 sur A11), mais je ne suis allé en Allemagne les tester à 200 sous la pluie :oops:
Ça fait maintenant 5 ans je que suis équipé de ce type de balais et j'en suis pleinement satisfait surtout pour le silence de fonctionnement. Inconvénient, ils sont relativement chers :twisted:
V6 - Privilège - BVM - Steppe - PE2 Gris Volcan - Olympie 18" - Kit Sport AA - Devil simple + tube inox Brio - Acheté en 03/2004 à 18892km - 76490 km aujourd'hui. Roule en AVT depuis 02/2003 (Hélios Dci neuf jusqu'en 12/03).

Avatar de l’utilisateur
AVANTIMEL
Messages : 159
Inscription : 08 déc. 2010, 17:23
Localisation : PACA (A coté d'Aix en Pvce)

Re: [Fiche:32] Montage essuis glace Flat à l'avant

Message par AVANTIMEL » 01 août 2012, 13:21

Bonjour,
Peut-on monter des balais d'essuie-glaces avant type "flat" (je crois que ça s'appelle comme ça, ils sont plats !) sachant qu'il il y a un gicleur de lave glace intégré dans le balai (quelle marque et modèle serait adaptable)?
Merci :wink:
Avantime V6 Privilege Rouge de Mars 120 000 km

Avatar de l’utilisateur
Fanch77
Donateur 2011 & 2012 [Merci !]
Messages : 511
Inscription : 17 févr. 2009, 16:25
Localisation : FRANCE - (77) - Seine & Marne - Chelles

Re: [Fiche:32] Montage essuis glace Flat à l'avant

Message par Fanch77 » 01 août 2012, 16:07

Comme sur mon AVT :?:
DCFN00015.JPG
Montage de balais Valéo Xtrem
V6 - Privilège - BVM - Steppe - PE2 Gris Volcan - Olympie 18" - Kit Sport AA - Devil simple + tube inox Brio - Acheté en 03/2004 à 18892km - 76490 km aujourd'hui. Roule en AVT depuis 02/2003 (Hélios Dci neuf jusqu'en 12/03).

Avatar de l’utilisateur
AVANTIMEL
Messages : 159
Inscription : 08 déc. 2010, 17:23
Localisation : PACA (A coté d'Aix en Pvce)

Re: [Fiche:32] Montage essuis glace Flat à l'avant

Message par AVANTIMEL » 01 août 2012, 16:52

Oui ! Exactement !
C'est qui qui les fabrique ? Il y a le tuyau pour les gicleurs de lave glace ou tu as récupéré les anciens ?
Merci :wink:
Avantime V6 Privilege Rouge de Mars 120 000 km

Avatar de l’utilisateur
Fanch77
Donateur 2011 & 2012 [Merci !]
Messages : 511
Inscription : 17 févr. 2009, 16:25
Localisation : FRANCE - (77) - Seine & Marne - Chelles

Re: [Fiche:32] Montage essuis glace Flat à l'avant

Message par Fanch77 » 01 août 2012, 22:52

J'ai récupéré les gicleurs sur les vieux balais et les ai collés (néoprène) sur les nouveaux. Les balais sont des" silencio X-Trem" de Valéo référence UM601 pour le petit (45cm se monte sur ClioII) et UM702 pour le grand (65cm se monte sur C5-I) :wink:
V6 - Privilège - BVM - Steppe - PE2 Gris Volcan - Olympie 18" - Kit Sport AA - Devil simple + tube inox Brio - Acheté en 03/2004 à 18892km - 76490 km aujourd'hui. Roule en AVT depuis 02/2003 (Hélios Dci neuf jusqu'en 12/03).

Avatar de l’utilisateur
zechrisd
Donateur 2009 [Merci !]
Messages : 880
Inscription : 28 déc. 2007, 12:06
Localisation : 91

Re: [Fiche:32] Montage essuis glace Flat à l'avant

Message par zechrisd » 02 août 2012, 13:06

Les gicleurs se décollent sans casser mais c'est pas si facile.

Sur les balais flat, le système d'attache est le même pour la référence fournie un peu plus haut.

Il y a un emplacement où l'on peut coller les gicleurs, au pire ça dépasse de quelques millimètres :wink:
[Secrétaire fictif de "l'atelier de manouchs"]

Avatar de l’utilisateur
Spaza
Messages : 4862
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: [Fiche:32] Montage essuis glace Flat à l'avant

Message par Spaza » 09 déc. 2012, 01:26

Un exemple de nos amis italiens avec des flats standard.
DSC02377.jpg

Avatar de l’utilisateur
Spaza
Messages : 4862
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: [Fiche:32] Montage essuis glace Flat à l'avant

Message par Spaza » 09 déc. 2012, 01:33

Alors comment fait on pour les gicleurs ?
Et bien comme cela ....
& 20121203_111953.jpg
& 20121203_112221.jpg
& 20121203_112203.jpg
& 20121203_112512.jpg

PS: modification des bras à faire et adjonction des gicleurs.

Avatar de l’utilisateur
Spaza
Messages : 4862
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: [Fiche:32] Montage essuis glace Flat à l'avant

Message par Spaza » 09 déc. 2012, 01:36

Pour ceux qui ne veulent pas faire de modification, une solution venant aussi du nord de l’Italie (merci à mon ami Berna84):
Bosch "Aerotwin", récent essuie glace "flat" construit pour les anciens modèles "retrofit" : Aerotwin cod. 3397007566 pour Renault Espace III avec le gicleur intégré.
& image bosch  3397007566 2012-12-09_004312.jpg
& image oscaro bosch  2012-12-09_004345.jpg
& notice de montage twin.pdf
(949.86 Kio) Téléchargé 79 fois

Avatar de l’utilisateur
Spaza
Messages : 4862
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: [Fiche:32] Montage essuis glace Flat à l'avant

Message par Spaza » 09 déc. 2012, 01:51

Pour mémoire , les standards pour avantime (longueur 650 mm et 450 mm ).
& image standard essui glace  2012-12-09_005328.jpg
& image standard avantime  2012-12-09_005442.jpg

Avatar de l’utilisateur
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6808
Inscription : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: [Fiche:32] Montage essuis glace Flat à l'avant

Message par brio77 » 09 déc. 2012, 08:18

Je viens de commander les standards Bosch sur oscaro car sur mon nouveau vaisseau, les flats font du bruit et essuient mal en bout donc ça perturbé là position automatique des essuies glaces...
Image

Avatar de l’utilisateur
Fanch77
Donateur 2011 & 2012 [Merci !]
Messages : 511
Inscription : 17 févr. 2009, 16:25
Localisation : FRANCE - (77) - Seine & Marne - Chelles

Re: [Fiche:32] Montage essuis glace Flat à l'avant

Message par Fanch77 » 09 déc. 2012, 15:09

C'est vraiment quelque chose que je ne comprends pas. Certes, il est vrai que je ne sors que très rarement mon vaisseau sous la pluie, mais mes balais ont aujourd'hui plus de 6 ans mais je m'en suis servi sous une pluie battante début octobre et il ne font toujours pas de bruit et essuie toujours aussi bien... à tel point que j'hésite encore à les renouveler :oops: (ça doit d'ailleurs bien faire 4 ans que j'ai mis un adhésif noir sur l'étiquette jaune du renouvellement :mrgreen: )
V6 - Privilège - BVM - Steppe - PE2 Gris Volcan - Olympie 18" - Kit Sport AA - Devil simple + tube inox Brio - Acheté en 03/2004 à 18892km - 76490 km aujourd'hui. Roule en AVT depuis 02/2003 (Hélios Dci neuf jusqu'en 12/03).

Avatar de l’utilisateur
Spaza
Messages : 4862
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: [Fiche:32] Montage essuis glace Flat à l'avant

Message par Spaza » 21 déc. 2012, 16:51

Berna84 les a installés sur une avantime sans aucun problème, il en est très content. Il ne lui reste que faire l'essai sur autoroute.
Bientôt des photos ....

Avatar de l’utilisateur
Spaza
Messages : 4862
Inscription : 24 avr. 2011, 23:29
Localisation : FRANCE - (57) - Moselle - Vallée de la Fensch

Re: [Fiche:32] Montage essuis glace Flat à l'avant

Message par Spaza » 26 déc. 2012, 16:39

Voici les photos (merci à berna84).
Essais sur autoroute nickel, il en est très content .
& 2vxq6np.jpg
& 14izeoo.jpg
& 3460und.jpg

Avatar de l’utilisateur
slick
Messages : 199
Inscription : 03 nov. 2016, 22:23

Re: [Fiche:32] Montage essuis glace Flat à l'avant

Message par slick » 26 déc. 2016, 19:30

Je viens de mettre les même mais il n'y a qu'un jet !

Ca nettoie pas bien par rapport aux Valéeo avec 4 jets
AVANTIME 3l V6 - Privilège - 215000 km - Steppe / Sahara - Jantes Rodes 17"

Hier: Image Aujourd'hui: Image Demain ?: Image

Gabriel
Messages : 225
Inscription : 28 sept. 2016, 17:33
Localisation : Essonne

Re: [Fiche:32] Montage essuis glace Flat à l'avant

Message par Gabriel » 07 févr. 2017, 09:29

Spaza a écrit :Un exemple de nos amis italiens avec des flats standard.
DSC02377.jpg

Bonjour,
J'aime beaucoup le rendu avec les bras de balais montés par nos amis italiens.
Quelqu'un saurait de quelle voiture proviennent ces bras ?
Quelle référence d'essuies glace flat
Quelle gicleurs prendre.

Répondre

Revenir à « Quand on parle de laver et essuyer »