Problème fermeture du toit !

Répondre
pptroene
Messages : 729
Enregistré le : 22 déc. 2006, 11:25

Problème fermeture du toit !

Message par pptroene » 14 sept. 2017, 20:34

Tonton Boubou est bloqué en toit ouvert depuis plusieurs semaines : la pièce défectueuse pour le toit est l'engrenage qui est usé, engrenage qui est commandé par le moteur, donc c'est le bloc avec le moteur qui doit être changé d'après le garagiste. Sauf que cette pièce n'est plus dispo chez Renault.
Help !
Ci-joint la pièce en photos.
I1505413444.jpg
I1505413429.jpg
I1505413417.jpg
I1505413400.jpg
Image
http://www.amicale-avantime.com
Amicale Avantime
Avantime Connexion
Avantime Passion

Avatar du membre
brio77
Donateur 2008 & 2009 & 2010 & 2013 & 2016 [Merci !]
Messages : 6814
Enregistré le : 19 déc. 2006, 11:14
Localisation : FRANCE - (35) Ille et Vilaine - DINARD

Re: Problème fermeture du toit !

Message par brio77 » 15 sept. 2017, 08:25

Ha mince, c'est la première fois que je vois ça.... La limaille autour de l'engrenage montre bien l'usure. Ça ne fait même pas clacclacclac quand tu essaies de fermer ou d'ouvrir ? Car suivant les systèmes, il y a une fin de course mécanique qui arrête le moteur qui l'empêche de se refermer quand il s'est trop décalé avec un engrenage usé. J'ai vu ça sur une Twingo Wind. Tu as vérifié que le moteur tourne une fois démonté ? Appelle moi si tu as 2mn.
On trouve des engrenages tout faits sur la Bay qu'on peut ressouder sur le moteur.
Image

pptroene
Messages : 729
Enregistré le : 22 déc. 2006, 11:25

Re: Problème fermeture du toit !

Message par pptroene » 15 sept. 2017, 08:34

Merci Fabrice ! Je demande à Christophe Boubou de te contacter.
Image
http://www.amicale-avantime.com
Amicale Avantime
Avantime Connexion
Avantime Passion

Répondre

Retourner vers « Problèmes de Carrosserie »